Clicca qui per contattarci! 
Sostieni il sito, dona con PayPal

8 Luglio 2020 FAQ  ::  Elenco/PDI Distributori  ::  Mappa Distributori  ::  Prove  ::  Installatori  ::  Galleria  ::  Forum  ::  MetAnnunci  ::  Contatti   Entra o Registrati
https://www.AUTOparti.IT
X3Energy SpA 
www.TuttoAutoRicambi.it
Menu di navigazione
Links e Downloads
  Links totali:479
  Categorie: 19
  Click: 300972

  File totali: 341
  Categorie: 15
  Downloads: 534086
  Traffico:  1300.86 Gb

Ultimi Links
 1: Trans Italia presenta la sua flotta LNG
 [ Click: 8 ]
 2: Video - Distributore aziendale di TSG Gaz realizzato a Megève, Francia
 [ Click: 15 ]
 3: Toyota C-HR 1.8 Hybrid Sinergy Drive trasformata a metano
 [ Click: 250 ]

Links più cliccati
 1: Mappa aggiornata di incentivi ed agevolazioni, statali e locali
 [ Click: 35332 ]
 2: Dossier metano di Automobilismo - II parte
 [ Click: 10431 ]
 3: Metauto Magazine: Doblò NP 1.4 T-jet
 [ Click: 6649 ]

Ultimi Downloads
 1: Circolare MinTrasporti del 30/4/2020 prot. 2807 su proroga e sospensione termini per Covid19
 [ Prelevamenti: 33 ]
 2: Circolare del Ministero dei Trasporti del 23.3.2020, prot. n. 1735
 [ Prelevamenti: 113 ]
 3: Circ. min. 22/02/2016, Prot. n. 4327 Div3/H: Riq. periodica bombole CNG4 - Comunicato Comitato GFBM
 [ Prelevamenti: 173 ]

File più scaricati
 1: Confronto costi gestione auto a metano, gpl, benzina e gasolio
 [ Prelevamenti: 72384 ]
 2: Calcolo autonomia in base alla capacità installata
 [ Prelevamenti: 62851 ]
 3: Listino prezzi impianti 2006
 [ Prelevamenti: 19423 ]
Flussi RSS
rss Notizie
rss Forum
rss Downloads
rss Links
rss Annunci

Sostieni il sito
I nostri gadgets
Fai una donazione e ordina i nostri gadgets!


I nostri volantini
Scarica, stampa e diffondi i nostri volantini!



Metti il nostro banner sul tuo sito! Copia e incolla il codice e poi...faccelo sapere.
 FAQ del forum  ::  Cerca nel forum  ::  Lista iscritti  ::  Gruppi utenti  ::  Regolamento  ::  Modifica il tuo profilo

 
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Autore Messaggio
SAT64
Ospite





MessaggioInviato: Lun 6 Ago 2007, 14:13 Rispondi citandoTorna in cima

Ludo ha scritto:
Macchè, basta aumentare opportunamente la temperatura di commutazione, l'installatore ci mette 2 minuti.


Non è sempre vero, a meno che non la imposti a 50°, così d'inverno tocca percorrere 5-6 km prima di commutare a metano.
Dopo i vari smanettamenti per affinare la mia, sta ricomparendo il problema adesso, figuriamoci quando farà più freddo, confido in un rimedio dell'installatore attuale, in caso contrario me lo ritroverò un'altra volta sto problema.
C'è una parte della mappa che agisce quando la temperatura dell'acqua è ancora bassa, dai 40° fin quando va in temperatura.
Ludo
Fondatore del sito


Registrato: 4 Apr 2005
Messaggi: 14273
Località: Piacenza
MessaggioInviato: Lun 6 Ago 2007, 14:45 Rispondi citandoTorna in cima

SAT64 ha scritto:
a meno che non la imposti a 50°, così d'inverno tocca percorrere 5-6 km prima di commutare a metano.

40° è la temperatura di commutazione ottimale per coniugare buon funzionamento a freddo e prevenzione di guai a pompa e iniettori benzina.
Se poi per far funzionare bene il motore a freddo bisognasse salire a 50°, non sarebbe una tragedia.

_________________
Le mie auto a metano
Hai o hai avuto un'auto trasformata a metano? Inseriscila nell'Elenco installatori/vetture!
Offline Profilo Invia email HomePage
tiromancino
Ospite





MessaggioInviato: Ven 30 Nov 2007, 02:02 Rispondi citandoTorna in cima

Ospite ha scritto:

Ho riletto un pò il 3D, ma non ho capito se ti hanno montato il variatore d'anticipo. Se non c'è i 100 Euro saranno ben spesi e risolveranno i problemi al minimo.
Ciao Andrea. Sorriso
ciao a tutti !!! Sorriso
dopo una lunga inattivita' eccomi qua !! Occhiolino
il variatore d'anticipo l'ho montato proprio pochi giorni fa, e fino a ieri non sapevo neanche quello che era !?!?!. Occhiolino
ho letto la discussione dedicata al variatore, ed ho capito che era necessario, allora mi sono recato dal mio installatore e lo fatto montare.
la differenza l'ho notata, ma devro' ancora perfezionare qualcosa, perchè si accende la spia gialla del motore Triste
questi giorni non ho fatto altro che andare avanti e dietro tra installatore e meccanico audi per il test ! per ora qualche giorno di prova poi si vedrà !
tiromancino
Ospite





MessaggioInviato: Ven 30 Nov 2007, 16:29 Rispondi citandoTorna in cima

ciao ragazzi,
ho montato il variatore d' ancipo sulla mia audi, precisamente l' aeb 510.
dopo aver letto la discussione, ho ritenuto opportuno metterlo.
in effetti i benefici si sentono.
inizialmente era impostato a 12°.
il giorno dopo si e' accesa la spia del motore, ed il test audi indicava il seguente errore : " bancata 1 regolazione ritardata albero a camme, valore nominale non raggiunto "
nonostante tutto pero', la macchina andava bene ugualmente, anzi, sembrava cha andava meglio!!!
adesso, il variatore l'ho impostato a 9° e per il momento la spia non si è più accesa.
pero' , non capisco una cosa, cioè :
se variano i gradi, varia anche il miglioramento e la resa della macchina o rimane pressoche' inviarate ??
tiromancino
Ospite





MessaggioInviato: Mer 5 Dic 2007, 08:46 Rispondi citandoTorna in cima

ciao a tutti!!
riguardo questa discussione, vi vorrei fare una domanda,e cioe' se qualcuno di voi , nell' istallare un variatore d' anticipo e' andato in contro al problema della spia di accensione del motore ! Senza parole
se si, come avete risolto ?
ho un audi 1.8 t avant quattro, ( come potete vedere nella galleria immagini Occhiolino
ho montato il modello 510, che tra l' altro ho telefonato all' aeb e mi ha detto che il modello e' quello giusto !!! Basito
nonostante le regolazione dei gradi ( prima a 12, poi a 9 ) si accende ancora la spia !!
devo precisare che quando il variatore era a 12 gradi, la spia si e' accesa dopo 4-5 km.
adesso che il variatore e' a 9 gradi, la spia mi si e' accesa dopo una settimana.
per qualche giorno si è spenta, poi ancora accesa.
mi converra' toglierlo, oppure convivewre con la spia sempre accesa ??
aldos
Ospite





MessaggioInviato: Mer 5 Dic 2007, 10:48 Rispondi citandoTorna in cima

Ma cos'è la spia Anomalia Motore? se è quella la spia che si accende e la macchina per il resto va bene,può essere qualche sensore che ha qualche problema ( ad esempio io ho avuto problemi analoghi con la mia golf IV 1,6 , guarda nella sezione apposita)
ciao aldos


Ultima modifica di aldos il Mer 5 Dic 2007, 10:50, modificato 1 volta in totale
Ludo
Fondatore del sito


Registrato: 4 Apr 2005
Messaggi: 14273
Località: Piacenza
MessaggioInviato: Mer 5 Dic 2007, 10:50 Rispondi citandoTorna in cima

L'errore che è stato rilevato dalla diagnosi riguarda, se ben interpreto, uno sfasamento della distribuzione Sbalordito ...è possibile che i valori dell'anticipo di accensione siano confrontati con la fasatura della distribuzione (oppure, addirittura la influenzino per via elettronica) e venga rilevato uno scostamento rispetto al valore minio previsto a benzina, per effetto dell'anticipo "anomalo" dato dal variatore.
Non sono in grado di escludere che il ritardo che viene rilevato sia patologico, bisognerebbe sapere la logica di funzionamento del sistema; intanto prova a impostare l'anticipo al minimo e vedi che succede.

_________________
Le mie auto a metano
Hai o hai avuto un'auto trasformata a metano? Inseriscila nell'Elenco installatori/vetture!
Offline Profilo Invia email HomePage
junp1975
Ambasciatore del metano


Registrato: 21 Apr 2008
Messaggi: 742
Località: Nardò (LE)
MessaggioInviato: Mer 5 Dic 2007, 11:45 Rispondi citandoTorna in cima

innanzitutto auguri a tiromancino per l'impianto, ora ovviamente dovrai farci sapere come va, quanto carichi e che autonomia raggiungi...altra curiosità: dal piano del bagagliaio alla tendina quanti cm ci sono?

p.s. io ho il variatore che prima era impostato a 12 gradi, ora è a 15 senza problemi, forse l'elettronica del tuo motore è + aggiornata e dà questi problemi...

_________________
EX Dedra 1.6 '89 bombolone 90lt
EX Marea SW 2.0 '97 HLX 20V bombolone 90lt
EX mitica Audi A6 Avabt 1.8T 7*20lt
EX Passat 1.4 TSI EcoFuel DSG7
ORA Skoda Superb SW 1.6 TDI N1 full full....ma tornerò presto al metano!
Offline Profilo Invia email
Ludo
Fondatore del sito


Registrato: 4 Apr 2005
Messaggi: 14273
Località: Piacenza
MessaggioInviato: Mer 5 Dic 2007, 15:51 Rispondi citandoTorna in cima

Ludo ha scritto:
L'errore che è stato rilevato dalla diagnosi riguarda, se ben interpreto, uno sfasamento della distribuzione Sbalordito ...è possibile che i valori dell'anticipo di accensione siano confrontati con la fasatura della distribuzione (oppure, addirittura la influenzino per via elettronica) e venga rilevato uno scostamento rispetto al valore minio previsto a benzina, per effetto dell'anticipo "anomalo" dato dal variatore.

Ho interpellato il mio solito amico ingegnere ed ex meccanico, il cui responso conferma sostanzialmente quanto sopra:
Dunque, ovviamente la fasatura dell'albero a camme non si può modificare per via elettronica, essendo regolata dalla posizione della cinghia.
Quel che succede è che probabilmente l'impianto monitorizza la scintilla e la posizione dell'albero a camme. La scintilla evidentemente viene determinata da un sensore posto sull'albero motore. Dato che è stato installato un regolatore di anticipo che anticipa l'accensione, il sistema rileva che il sensore sull'albero a camme manda il segnale "in ritardo" rispetto al segnale di accensione.


Ludo ha scritto:
Non sono in grado di escludere che il ritardo che viene rilevato sia patologico,

Ora posso confermarlo Ghigno : se non ti dà fastidio la spia e la centralina non va in protezione, non succede nulla Pollice su
Le soluzioni suggerite dall'amico sono un po' più complesse: o collegare il variatore tra centralina e bobina anzichè tra sensore sull'albero motore e centralina (fattibile solo se l'accensione non è a scintilla persa, cosa che escluderei, comunque verifica); oppure, collegare un secondo regolatore d'anticipo al sensore suddetto, impostandolo alla metà di quello d'accensione.

_________________
Le mie auto a metano
Hai o hai avuto un'auto trasformata a metano? Inseriscila nell'Elenco installatori/vetture!
Offline Profilo Invia email HomePage
tiromancino
Ospite





MessaggioInviato: Mer 5 Dic 2007, 16:58 Rispondi citandoTorna in cima

ludo ha scritto:
L'errore che è stato rilevato dalla diagnosi riguarda, se ben interpreto, uno sfasamento della distribuzione ...è possibile che i valori dell'anticipo di accensione siano confrontati con la fasatura della distribuzione (oppure, addirittura la influenzino per via elettronica) e venga rilevato uno scostamento rispetto al valore minio previsto a benzina, per effetto dell'anticipo "anomalo" dato dal variatore.
esattamente !! infatti, anche secondo il mio impaintista e' cosi' !!!
mi sarei spiegato male nell' esporre cio !!
sono andato dall' audi, hanno attacato il test e l'autodiagnosi rilevata era la seguente : bancata 1 , regolazione ritardata albero a camme - valore nominale non raggiunto.


ludo ha scritto:
Ho interpellato il mio solito amico ingegnere ed ex meccanico, il cui responso conferma sostanzialmente quanto sopra:
Dunque, ovviamente la fasatura dell'albero a camme non si può modificare per via elettronica, essendo regolata dalla posizione della cinghia.
Quel che succede è che probabilmente l'impianto monitorizza la scintilla e la posizione dell'albero a camme. La scintilla evidentemente viene determinata da un sensore posto sull'albero motore. Dato che è stato installato un regolatore di anticipo che anticipa l'accensione, il sistema rileva che il sensore sull'albero a camme manda il segnale "in ritardo" rispetto al segnale di accensione.
che grande che sei !! Pollice su Pollice su
nel frattempo ho sentito telefonicamente anche la aeb, dicendomi che il variatore e' giusto il modello 510 ( quello che ho io ) si e' raccomandato di seguire le schema e diaattaccare i fili colorati al punto giusto !
cosa che ha fatto , infatti l' ha montato in presenza mia, quindi confermo !! Sbalordito
ludo ha scritto:
Ora posso confermarlo : se non ti dà fastidio la spia e la centralina non va in protezione, non succede nulla
Le soluzioni suggerite dall'amico sono un po' più complesse: o collegare il variatore tra centralina e bobina anzichè tra sensore sull'albero motore e centralina (fattibile solo se l'accensione non è a scintilla persa, cosa che escluderei, comunque verifica); oppure, collegare un secondo regolatore d'anticipo al sensore suddetto, impostandolo alla metà di quello d'accensione.
in effetti, sono complesse un bel pò !! Sbalordito
vedere la spia sempre accesa, sinceramente, non e' che la gradisco tanto !! Perplesso
quando il variatore era impostato a 12 gradi , si era accesa subito la spia.
adesso che il variatore è ad 9 gradi , la spia si e' accesa dopo una settima dalla regolazione, ma quando si e' accesa , segnava lo stesso difetto, ma con la dicitura : sporadico !
la centralina non va in ricovery !
l' installatore, mi ha detto che se non vuoi vedere la spia accesa, devi toglierlo !!
Mostra prima i messaggi di:      
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Non puoi inserire nuove discussioni in questo forum
Non puoi rispondere alle discussioni in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::