Clicca qui per contattarci!  Clicca qui per contattarci! 
18 Ottobre 2019 FAQ  ::  Elenco/PDI Distributori  ::  Mappa Distributori  ::  Prove  ::  Installatori  ::  Galleria  ::  Forum  ::  MetAnnunci  ::  Contatti   Entra o Registrati
https://www.AUTOparti.IT
X3Energy SpA 
www.TuttoAutoRicambi.it
Menu di navigazione
Links e Downloads
  Links totali:468
  Categorie: 19
  Click: 295266

  File totali: 339
  Categorie: 15
  Downloads: 527053
  Traffico:  1237.60 Gb

Ultimi Links
 1: Video - Arrivo e installazione primi tre serbatoi GNL a Santa Giusta, Oristano
 [ Click: 145 ]
 2: Video - Impianto di produzione e distribuzione biometano a Roncocesi Biomether 2019
 [ Click: 35 ]
 3: Video - Realizzazione impianto Enercoop con metano liquido e gassoso a Cesena
 [ Click: 64 ]

Links più cliccati
 1: Mappa aggiornata di incentivi ed agevolazioni, statali e locali
 [ Click: 35086 ]
 2: Dossier metano di Automobilismo - II parte
 [ Click: 10312 ]
 3: Metauto Magazine: Doblò NP 1.4 T-jet
 [ Click: 6531 ]

Ultimi Downloads
 1: Circ. min. 22/02/2016, Prot. n. 4327 Div3/H: Riq. periodica bombole CNG4 - Comunicato Comitato GFBM
 [ Prelevamenti: 44 ]
 2: D.M. 12 marzo 2019 in G.U. 20 marzo 2019 - Self service metano impresidiato
 [ Prelevamenti: 2069 ]
 3: Presentazione progetto logistica ContainerShips-LNG
 [ Prelevamenti: 149 ]

File più scaricati
 1: Confronto costi gestione auto a metano, gpl, benzina e gasolio
 [ Prelevamenti: 71777 ]
 2: Calcolo autonomia in base alla capacità installata
 [ Prelevamenti: 62396 ]
 3: Listino prezzi impianti 2006
 [ Prelevamenti: 19362 ]
Flussi RSS
rss Notizie
rss Forum
rss Downloads
rss Links
rss Annunci

Sostieni il sito
I nostri gadgets
Fai una donazione e ordina i nostri gadgets!


I nostri volantini
Scarica, stampa e diffondi i nostri volantini!



Metti il nostro banner sul tuo sito! Copia e incolla il codice e poi...faccelo sapere.
 FAQ del forum  ::  Cerca nel forum  ::  Lista iscritti  ::  Gruppi utenti  ::  Regolamento  ::  Modifica il tuo profilo

 
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Autore Messaggio
SAT64
Ospite





MessaggioInviato: Ven 20 Mar 2009, 21:20 Rispondi citandoTorna in cima

30 gennaio 2009: Piccola ciliegina sulla torta, nella sentenza il Giudice mi riconosce anche il rimborso dei famosi 180€ spesi per passare dagli iniettori matrix ai med, purtroppo; sembra si sia dimenticato di conteggiarli quindi il mio Legale avvierà la procedura di correzione, vediamo se riesco a recuperarli.

Nell'udienza tenutasi il 16 marzo 2009 il Giudice ha riconosciuto la dimenticanza e sentenziato che debbano essermi pagati ulteriori 180€.
Ghigno
SAT64
Ospite





MessaggioInviato: Ven 24 Lug 2009, 21:14 Rispondi citandoTorna in cima

Ecco il seguito.

10 aprile 2009
Da un paio di mesi a questa parte si sono verificati 4 piccoli impuntamenti a freddo, segno che piano piano ritornerò a riscontrare le famigerate mancanze di alimentazione.

5 maggio 2009-07-24
Oggi è stata una giornata piena dal punto di vista automobilistico, non tanto per il tempo impiegato ma per i risultati ottenuti.

Questa mattina ho percorso circa 40 km a benzina, la maggior parte autostrada e poi extraurbana, mi sono recato all'appuntamento per la revisione biennale e........ tutto regolare!!

Ma è nel pomeriggio la parte più interessante; mi è venuta la voglia di provare ad affinare la mappa attuale perchè con l'inserimento del clima notavo una fiacchetta molto evidente in accelerazione e la poderosa spinta mi mancava. Avevo preso questo appuntamento da tempo in modo da avere per me l'installatore per tutto il tempo occorrente. Abbiamo iniziato con strada extraurbana e poi autostrada perchè lamentavo una certa lentezza a riprendere in V dai bassi regimi. Dopo un'ora l'auto è tornata com'era precedentamente alla rottura della famigerata centralina. I risultati sono stati sorprendenti. Adesso quando entra il turbo il volante scodinzola come prima faceva solo a benzina, la ripresa in V dai 2000 g/m è abbastanza lenta fino ai 2500 g/m poi si sente una spintarella che la fa riprendere molto velocemente.

Tornato a casa circa 30 km di percorrenza l'accelerazione resta bruciante, certamente non a livello dell'alimentazione a benzina ma ci si avvicina molto e rispetto a prima tutta un'altra cosa.

Domani la prova del fuoco, visto che effettuerò un viaggetto di circa 350 km avrò modo di verificare se la briosità acquisita è effettiva e quindi la mappa è stata centrata o andrà scemando come è accaduto in altre occasioni. Incrocio le dita.

6 maggio 2009
Allora stavolta la mappa sembra imbroccata, nonostante i 300 e passa chilometri di oggi i parametri tengono come ieri. In autostrada stavo sempre in V e acceleravo a mò di scooterone, era un bel pò di tempo che non provavo queste sensazioni. Però! C'è un però! In accelerazione in V buttando giù a tavoletta nel range 3500 a 4500 g/m il motore accelera ondeggiando si ha la sensazione di andare avanti e indietro, superati i 4500 g/m sparisce questo malfunzionamento. Se domani l'installatore ha un pò di tempo disponibile vedrò di togliere questa "sottigliezza" per il resto è uno spettacolo fino a qualche giorno fa impensabile.

8 maggio 2009
Per questa volta niente da fare, dopo un ora e 4 viaggetti in autostrada togliendo quel difetto venivano inficiate le prestazioni in accelerazione e allora ho deciso di tenere la mappatura dell'altra volta. Questo malfunzionamento avviene tra i 3500 g/m e 4200 g/m circa.

Per chiudere il discorso legale oggi ho ritirato l'assegno di 180€ che non erano stati conteggiati che si riferiscono alla cifra pagata per passare dagli iniettori Matrix ai Med visto che non erano i primi la causa del malfunzionamento. Chiaramente mi riferisco al malfunzionamento accertato durante il CTU.

2 giugno 2009
Che sogno!!! Figo!
Ho sognato di percorrere un’autostrada a due corsie con poco traffico e rettilinea, ad un tratto nella corsia di sorpasso sono presenti due auto che procedono lentamente e mi accodo tranquillamente, poco dopo sopraggiunge un suv, ultima versione della BMW, quello molto affusolato che mi si appiccica nel posteriore per chiedere strada, ma avanti a me sono presenti altre due auto, si vedono chiaramente e dal suv ancora meglio però continua a starmi attaccato, alla faccia della distanza di sicurezza. Appena le due auto che mi precedono si scostano……… affondo e sto a guardare, fino a 220 km/h il suv è appiccicato ma poi gradualmente si distacca, lo vedo sempre più lontano e la lancetta del tachimetro segna 240, vuole andare oltre ma in quel momento mi sveglio!!! Peccato ero curioso di vedere dove si sarebbe fermata. Che sogno ragazzi!! A dimostrarlo il fatto che ero con alimentazione a metano.
Sogni cosi capitano molto raramente.

7 giugno 2009
Aggiornamento n° 1230078600768790000000.321000

Da qualche giorno non tiene più il minimo a freddo e se fa "freddo" adesso, figuriamoci quest'inverno. A temperatura oltre i 50° il problema sembra sparire.

Inoltre alle volte quando accelero sento quella ruvidità tipica di qualche iniettore che non riesce ad erogare quello che deve.

Le prestazioni sono calate leggermente, alle volte l'accelerazione è bruciante e alle volte no.

Molto probabilmente qualche iniettore fa il cattivello .

9 giugno 2009
Da un paio di giorni tutto regolare. Il minimo a freddo è stabile.

13 giugno 2009
E' frustrante possedere un auto di questa potenza, pagare un bollo molto corposo e praticamente disporre di una potenza inferiore o solo quando l'omegas ne ha voglia. Oggi mi sono soffermato qualche minuto in più al minimo appena estratta l'auto dal garage e mentre ero sulla rampa in salita (lunga una decina di metri e molto ripida), l'impianto ha commutato a gas, pensavo di avvertire il soliito mancamento invece il motore spingeva cosi bene che ero convinto di essere ancora a benzina e invece no!!

Durante la passeggiata pomeridiana che mi ha portato sul lago ho in alcuni momenti testato l'accelerazione che non si faceva sentire come doveva. Al ritorno invece in un paio di occasioni si è sentita molto bene.

Adesso i miei dubbi sono due.

Il primo è quanto può inficiare il connettore sulla centralina che ha dei falsi contatti, difatti se spingo la slitta di aggancio fino in fondo l'impianto non va, come del resto ho postato altre volte. Se invece si lascia fuoriuscire la slitta di blocco per circa 1,5 cm l'impianto funziona. Ma funziona pienamente al 100% o al 90%?

E' il caso do sostituire questo cablaggio? Mi sono informato, costa 120€ +iva. Porca trottola?

Il secondo è invece dedicato a questi benedetti iniettori med tra i quali se ne nasconde uno fallato. Purtroppo non essendo completamente morto è molto difficile da individuare se non impossibile e allora sarei costretto a sostituire il cablaggio e tutti gli iniettori.

Certo è molto strano che in tutto questo tempo non siano usciti degli iniettori più performanti e affidabili per il mercato after market. Ho dato un'occhiata dentro al cofano di una tedesca nuova a metano (all'interno di una concessionaria) e gli iniettori sono diversi dai soliti Med, sono più longilinei, non sono marcati ma penso trattasi di Bosch.

I consumi invece mi sembrano ottimi per il propulsore, 30 km di strada extraurbana in Toscana e il tratto autostradale Empoli-Verona a velocità non proprio contenuta, 11, 80€ di metano (percorsi 280 km in totale) e di autostrada ne ho spesi 11,30€.

19 giugno 2009
Dal 16 al 19 giugno ho lasciato l'auto presso un autoriparatore per una manutenzione ordinaria un pò particolare.

Oltre alla manutenziuone principale gli ho chiesto di verificare gli iniettori per quel che si poteva e di dare un'occhiata allo spinotto della centralina omegas.

A freddo un iniettore durante l'attesa di passare a metano non effettua il riscaldamento, un altro lo fa ma è un po loffio quindi proverò a sostituire questi due malandrini e vedere se tutto torna a posto. Per quanto riguarda lo spinotto, ci ha armeggiato un pò e adesso anche con la slitta completamente inserita l'impianto funziona.

Vedremo se durerà però intanto funziona.

Un sincero ringraziamento a questa persona per quanto riguarda la parte metano e a Suo fratello per quella meccanica.

Grazie!!!

29 giugno 2009
Ieri 29 giugno 2009 sostituiti 2 iniettori metano e il funzionamento è subito migliorato. Gli darò un pò di chilometri per adattarsi e poi posto le impressioni. Gli iniettori rimossi (tappo bianco) hanno percorso circa 20000 km e hanno 10 mesi di vita.

2 luglio 2009
Chò provato ma mi pare che continua ancora come prima, in parecchie occasioni quando affondi l'acceleratore la risposta è tardiva e sembra andare a 4 cilindri però secondo me non va a 4 perchè se mi fermo il minimo è regolare. Ieri ho percorso un tratto autostradale e dopo qualche chilometro sembrava rispondere meglio. Sembra quasi che utilizzandola tranquillamente si setta in maniera anomala. In qualche rara occasione invece la risposta è pronta.
SAT64
Ospite





MessaggioInviato: Mer 29 Lug 2009, 08:38 Rispondi citandoTorna in cima

Porca paletta , è un pò che il turbo non entra come dovrebbe, rovistando all'interno del vano motore noto un tubicino staccato che parte dalla pop off ed entra nel blocco motore. Chissa da quanto si è sfilato.

Maledetto tubicino infame Arrabbiato , dopo qualche chilometro il turbo ha ripreso a funzionare al top Ghigno .

Sto infame mi ha fatto sprecare la bellezza di 30 euro di benzina oltre a tutto il tempo e il rischio di contravvenzioni. Arrabbiato

Per la parte metano mi riservo perchè ho percorso pochi chilometri, sembra tirare bene ma in alcune occasioni è ricomparsa una certa ruvidità in accelerazione Spazientito , forse la mappa non si è ancora settata. mah, vedremo!
SAT64
Ospite





MessaggioInviato: Sab 22 Ago 2009, 13:24 Rispondi citandoTorna in cima

Mi sto preparando per l’ultimo tentativo dopodiché getto la spugna.

Lo spunto l’ho avuto contattando una persona che possiede la stessa mia auto con lo stesso motore con impianto a metano della Bigas. L’auto funziona come a benzina e non risente delle anomalie che riscontro io. Anche lui ha riscontrato parecchi problemi all’inizio però è riuscito a venire in possesso del software originale Bigas e si è fatto la mappatura da solo.

Quindi come ho sempre sostenuto è una questione di mappa, poi c’è da appurare se è il software Landi o il suo Hardware ad avere deficenze.

Questa mattina ho sostituito le candele Bosch FR56 con delle NGK BKUR6ET (V-line) progettate per impiego con gpl e metano il mio motore è 175A3000:

http://www.ngkntk.it/index.php?id=956&pd=957&t=pkwzuendkerzen&lmf=LANCIA&h=LANCIA&m=K

lunedì sostituirò il filtro dell’aria, anche se è a metà della sua vita e verificherò se la sonda lambda funziona correttamente collegando l’oscilloscopio presso un elettrauto. Se queste verifiche risulteranno positive ho l’appuntamento per la mappatura per mercoledì 26 agosto alle 9.00, partiremo come se l’impianto fosse nuovo.
SAT64
Ospite





MessaggioInviato: Ven 28 Ago 2009, 17:42 Rispondi citandoTorna in cima

Sostituito filtro aria, candele, sonda lambda efficiente all'80% quindi ancora in buone condizioni, inutile sostituirla, verifica effettuata presso un centro autorizzato Bosch che esegue anche impianti a gas.

Questo pomeriggio è stata effettuata una nuova mappa partendo da zero, autotaratura e poi varie tipologie di strade a vari regimi e con vari tipi di accelerazioni. Dopo circa 1 ora e mezza siamo convenuti che era a posto. Non resta che vedere il comportamento nei prossimi giorni.
treb79kevin
Aspirante metanista


Registrato: 25 Sep 2018
Messaggi: 5
Località: Utente Ripristinato
MessaggioInviato: Lun 1 Feb 2010, 23:45 Rispondi citandoTorna in cima

Ciao, ho seguito da tempo le tue vicissitudini, però ho voluto comprare lo stesso una Lancia K Turbo 20V a Metano Tartarini... Mi credi masochista? Forse, non sò... Però la macchina è stupenda in questo allestimento, ha una potenza incredibile ed una accellerazione abbastanza vivace per il peso che si porta appresso... L'unico problema l'autonomia ridotta (2 bombole per un complessivo di 90 litri) e qualche imperfezione di erogazione. Ora stà proprio dall'installatore per un controllo. Vuoi sapere l'ultima? a caldo non parte... bisogna aspettare 5-6 minuti e poi parte come se niente fosse... (ne a benzina ne a metano per emergenza). Comunque stò aspettando cosa mi dice l'installatore. Grazie per l'attenzione. CIAO
Offline Profilo Invia email
SAT64
Ospite





MessaggioInviato: Mar 2 Feb 2010, 19:25 Rispondi citandoTorna in cima

Che tipo d'impianto è montato? Normale o sequenziale?
Per le bombole puoi arrivare a 140 litri con una da 100+40.
Che autonomia hai con 90 litri?
L'auto a benzina funziona correttamente?

Se mi contattavi prima forse ti potevo indirizzare sulla stessa auto, a metano, però, perffettamente funzionante; al pari del benzina.

Accelerazione abbastanza vivace a benzina o a metano?
A benzina è un pò più di abbastanza vivace, almeno per me. Ghigno
treb79kevin
Aspirante metanista


Registrato: 25 Sep 2018
Messaggi: 5
Località: Utente Ripristinato
MessaggioInviato: Mar 2 Feb 2010, 21:45 Rispondi citandoTorna in cima

Ho un impianto di tipo sequenziale della Tartarini, con 90 litri ho un autonomia da 200 a 240 km.
A benzina funziona benissimo, ha una accellerazione ottima, piena e vigorosa... a Metano è sempre alquanto vivace, ma la differenza si sente...
Da poco ha qualche problema di regolarità presso i 3500-4500 giri
cioè non sale regolare.
Comunque in superstrada a metano, ho le stesse prestazioni in ripresa di una BMW 120d da 163 cv, per me non è male...
Oltre a questo, la mattina quando ci sono 0° di temperatura esterna, quando commuta a metano, la macchina tende a spegnersi, credo per la mancanza stessa di gas...
Ecco perchè ora come ora è dall'installatore per un controllo...
E poi vediamo com'è....
Offline Profilo Invia email
SAT64
Ospite





MessaggioInviato: Mer 3 Feb 2010, 14:49 Rispondi citandoTorna in cima

Con 0° tende a spegnersi al minimo o s'impunta come se mancasse l'alimentazione?

Nella prima ipotesi è una questione di settaggio della centralina ma se poi a caldo va bene la lascerei così, anche io sono in questa situazione, se metto a posto la tenuta del minimo a freddo non rende bene a caldo.

Nella seconda ipotesi e una carenza degli iniettori.
multipur
Metanista evoluto


Registrato: 21 Jan 2006
Messaggi: 183
Località: Empoli
MessaggioInviato: Mer 3 Feb 2010, 15:57 Rispondi citandoTorna in cima

Ciao,
a freddo ho lo stesso problema anch'io: se commuta prima che diventi ben calda tende a spegnersi o ad andare a 3 cilindri. Così rimetto immediatamente a benzina e aspetto che la temperatura arrivi sugli 80°, poi ripasso a metano e va bene.
Anch'io temo che portandola da un installatore a risolvere il problema se ne possano creare altri: la macchina dopo questo piccolo stratagemma va molto bene.
La mia ipotesi, ed è su questo che intendo confrontarmi con voi (soprattutto sul landi omegas), è che a freddo non arrivi metano per un problema degli iniettori: ho notato infatti che quando la metto in moto a cofano aperto non fa più il classico ticchettio degli iniettori in fase di riscaldamento. Gli iniettori sono muti e cominciano a funzionare (con il tipico ticchettio frequente) solo quando l'impianto commuta a metano.
A qualcuno di voi è mai capitato? Se si come ha risolto? Non vorrei che si trattasse effettivamente di un settaggio da ripristinare, piùttosto che degli iniettori da sostituire (i miei hanno ormai 220.000 Km!).
Ciao a tutti

_________________
C 200 Kompressor SW 163CV w203 dal 10/2009
C 200 Kompressor SW 192CV w202 dal 06/2005
ALFA 155 1.8 TS L dal 11/1999
ALFA 75 1.6 dal 01/1995
ALFA Giulietta 1.8 dal 01/1991
Tutte rigorosamente gasate e sfruttate per 50.000 km/anno!
Offline Profilo Invia email
Mostra prima i messaggi di:      
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Non puoi inserire nuove discussioni in questo forum
Non puoi rispondere alle discussioni in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::