Sostieni il sito, dona con PayPal

Sostieni il sito, dona con PayPal

20 Ottobre 2019 FAQ  ::  Elenco/PDI Distributori  ::  Mappa Distributori  ::  Prove  ::  Installatori  ::  Galleria  ::  Forum  ::  MetAnnunci  ::  Contatti   Entra o Registrati
https://www.AUTOparti.IT
X3Energy SpA 
www.TuttoAutoRicambi.it
Menu di navigazione
Links e Downloads
  Links totali:468
  Categorie: 19
  Click: 295289

  File totali: 339
  Categorie: 15
  Downloads: 527091
  Traffico:  1239.64 Gb

Ultimi Links
 1: Video - Arrivo e installazione primi tre serbatoi GNL a Santa Giusta, Oristano
 [ Click: 147 ]
 2: Video - Impianto di produzione e distribuzione biometano a Roncocesi Biomether 2019
 [ Click: 36 ]
 3: Video - Realizzazione impianto Enercoop con metano liquido e gassoso a Cesena
 [ Click: 66 ]

Links più cliccati
 1: Mappa aggiornata di incentivi ed agevolazioni, statali e locali
 [ Click: 35089 ]
 2: Dossier metano di Automobilismo - II parte
 [ Click: 10315 ]
 3: Metauto Magazine: Doblò NP 1.4 T-jet
 [ Click: 6533 ]

Ultimi Downloads
 1: Circ. min. 22/02/2016, Prot. n. 4327 Div3/H: Riq. periodica bombole CNG4 - Comunicato Comitato GFBM
 [ Prelevamenti: 45 ]
 2: D.M. 12 marzo 2019 in G.U. 20 marzo 2019 - Self service metano impresidiato
 [ Prelevamenti: 2075 ]
 3: Presentazione progetto logistica ContainerShips-LNG
 [ Prelevamenti: 150 ]

File più scaricati
 1: Confronto costi gestione auto a metano, gpl, benzina e gasolio
 [ Prelevamenti: 71784 ]
 2: Calcolo autonomia in base alla capacità installata
 [ Prelevamenti: 62397 ]
 3: Listino prezzi impianti 2006
 [ Prelevamenti: 19364 ]
Flussi RSS
rss Notizie
rss Forum
rss Downloads
rss Links
rss Annunci

Sostieni il sito
I nostri gadgets
Fai una donazione e ordina i nostri gadgets!


I nostri volantini
Scarica, stampa e diffondi i nostri volantini!



Metti il nostro banner sul tuo sito! Copia e incolla il codice e poi...faccelo sapere.
 FAQ del forum  ::  Cerca nel forum  ::  Lista iscritti  ::  Gruppi utenti  ::  Regolamento  ::  Modifica il tuo profilo

 
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Autore Messaggio
tonini_mingoni
Metanista evoluto


Registrato: 9 Mar 2010
Messaggi: 107
Località: Formigine (Mo)
MessaggioInviato: Mar 30 Ago 2005, 17:02 Rispondi citandoTorna in cima

orson ha scritto:
Al lavoro (abbiamo 4 Punto NP) in diversi hanno avuto probelmi con il motore che "strappa" in continuazione, tanto che il Capo ha fatto un circolare per dire di andare a benzina fino a quando Fiat non interverrà.
Qualcuno ha avuto problemi simili?


Quindi come avete risolto????????



Ciao

Fox

_________________
Alla tv -calcio +RALLY
Offline Profilo Invia email
Bedo
Metanista turbo


Registrato: 18 Apr 2005
Messaggi: 58
Località: Bergamo-Viareggio
MessaggioInviato: Mer 31 Ago 2005, 09:39 Rispondi citandoTorna in cima

Se per strappi intendi che quando vai la macchina comincia a singhiozzare, lo sta facendo anche a me da circa un mese... ma da una settimana in modo più violento, rendendo difficile il viaggio per buoni tratti.

basta cambiare la frizione per risolvere il difetto (ps... sono in garanzia quindi provvederei SUBITO)

BEDO
Offline Profilo Invia email HomePage MSN Messenger
calvin75
Ospite





MessaggioInviato: Mer 31 Ago 2005, 15:01 Rispondi citandoTorna in cima

IngLele ha scritto:
Anche a me strappa un po'

2° a 40
3° a 50
4° 50-60
5° 75-80


cioè passi in seconda a 40 all'ora? ma in che film? Risata

Teo
Bedo
Metanista turbo


Registrato: 18 Apr 2005
Messaggi: 58
Località: Bergamo-Viareggio
MessaggioInviato: Lun 5 Set 2005, 09:19 Rispondi citandoTorna in cima

Ciao a tutti;
dopo 10 mesi e 40000 km con la mia punto NP, da circa un mese alcune volte mentre vado comincia a singhiozzare, tu acceleri ma la macchina invece di andare da dei forti colpi a singhiozzo, per poi riprendere dopo qualche secondo la marcia normale:
DOmanda : avete mai verificato questo difetto? domandone2? cosa avete fatto per risolverlo?
(non è per caso la frizione da sostituire)??

BEDO
Offline Profilo Invia email HomePage MSN Messenger
calvin75
Ospite





MessaggioInviato: Lun 5 Set 2005, 10:12 Rispondi citandoTorna in cima

Bedo ha scritto:

comincia a singhiozzare, tu acceleri ma la macchina invece di andare da dei forti colpi a


Il problema e' gia' stato segnalato.
Esattamente qui:
http://www.metanoauto.com/modules.php?name=Forums&file=viewtopic&t=152

la mia per ora (7000km) non singhiozza... sgrat, sgrat... Sbalordito Sbalordito
spina
Amministratore del sito


Registrato: 20 Apr 2005
Messaggi: 7422
Località: Milton - Georgia - USA
MessaggioInviato: Lun 5 Set 2005, 11:02 Rispondi citandoTorna in cima

calvin75 ha scritto:
Bedo ha scritto:

comincia a singhiozzare, tu acceleri ma la macchina invece di andare da dei forti colpi a


Il problema e' gia' stato segnalato.
Esattamente qui:
http://www.metanoauto.com/modules.php?name=Forums&file=viewtopic&t=152

la mia per ora (7000km) non singhiozza... sgrat, sgrat... Sbalordito Sbalordito


sob!!! non mi singhiozzava fino alla settimana scorsa. Molto triste Molto triste; o meglio qualche piccolo strappino soprattutto se richiedevo forti potenze e con clima inserito.. imputavo ciò alla centralina metano.... sabato scorso all'improvviso ha perso potenza come se non arrivasse metano... l'elettrovalvola è ok perchè il metano sembra arrivare, infatti avviando l'auto, dopo la partenza a benzina tentava di commutare e si accendeva anche il led verde del metano... ma poi era come se non arrivasse metano al motore...
dopo 6 ore ferma (ero andato a mare) ho rimesso in moto e tutto sembrava ok, commutazione a metano effettuata e nessuno strappo.... dopo 20 km ho fatto rifornimento, ero con metà bombole piene, dopo il rifornimento ho avviato ed è ricomparso lo stesso problema; ho tenuto 3 minuti l'auto ferma ho riavviato e il problema non c'era più. sono tornato a milano percorrendo 160 km e fatto un nuovo rifornimento senza problemi.
Ieri ho ripreso l'auto e tutto sembrava normale, sono andato a Malpensa e son tornato (100 km), alla fine a 3 km da casa si è ripresentato il problema. sono arrivato a casa e ho provato a tenerla ferma per 5 minuti (come dopo il rifornimento al mare il giorno prima) ho riavviato ma niente la commutazione avveniva ma poi si spegneva dopo mezzo secondo..
stamattina ho deciso di portarla all'officina autorizzata FIAT vicino casa mia ma accendendo l'auto il problema non si è presentato, ovviamente,... stasera saprò cosa è successo... Senza parole
speriamo bene, tanto comunque l'auto è in garanzia Risata a crepapelle

_________________
spina - MB C180K W204 - Napoli-Milano con 40 € di metano!
2002-2005 Croma 2.0: 19.6 km/kg
2005-2007 Punto NP: 22.8 km/kg
2007-2011 147 1.6: 20.4 km/kg
2011-2016 C180K: 19.2 km/kg
Offline Profilo Invia email
IngLele
Sostenitore del sito


Registrato: 17 Apr 2005
Messaggi: 905
Località: Mestre VE + Tribiano MI
MessaggioInviato: Lun 5 Set 2005, 12:37 Rispondi citandoTorna in cima

Fammi sapere, comunque ho notato che il grosso del problema si verifica quando acceleri e non ha staccato del tutto la frizione.
Comunque sentiamo cosa dice la Fiat, perchè ogni tanto capita anche a me.

Considerate che normalmente non vado tanto veloce e non accelero al massimo.

Ciao!

_________________
by Ing. Lele
www.inglele.tk
Grande Punto 1.4 Natural Power
Offline Profilo Invia email HomePage MSN Messenger
Skype
Skype
Numero ICQ
calvin75
Ospite





MessaggioInviato: Lun 5 Set 2005, 13:07 Rispondi citandoTorna in cima

IngLele ha scritto:

Considerate che normalmente non vado tanto veloce e non accelero al massimo.


Ripensandoci nemmeno io accelero al massimo.... Sbalordito :? Sbalordito
Bedo
Metanista turbo


Registrato: 18 Apr 2005
Messaggi: 58
Località: Bergamo-Viareggio
MessaggioInviato: Lun 5 Set 2005, 13:34 Rispondi citandoTorna in cima

X ING LELE

Ok fammi sapere al più presto la risposta che intervengo prima possibile!!!

_________________
------www
-----( o o )
-ooO_(_)_Ooo
------BEDO
"non chi comincia ma quel che persevera"
Offline Profilo Invia email HomePage MSN Messenger
IngLele
Sostenitore del sito


Registrato: 17 Apr 2005
Messaggi: 905
Località: Mestre VE + Tribiano MI
MessaggioInviato: Lun 5 Set 2005, 16:42 Rispondi citandoTorna in cima

Bedo ha scritto:
X ING LELE

Ok fammi sapere al più presto la risposta che intervengo prima possibile!!!


Veramente è Spina che l'ha portata dal concessionario, la mia funziona senza problemi.
A parte x qualche salto dovuto alla gestione "poco consona" della frizione! Pernacchia

Ciao!

_________________
by Ing. Lele
www.inglele.tk
Grande Punto 1.4 Natural Power
Offline Profilo Invia email HomePage MSN Messenger
Skype
Skype
Numero ICQ
Mostra prima i messaggi di:      
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Non puoi inserire nuove discussioni in questo forum
Non puoi rispondere alle discussioni in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::