Sostieni il sito, dona con PayPal

Clicca qui per contattarci! 
24 Aprile 2019 FAQ  ::  Elenco/PDI Distributori  ::  Mappa Distributori  ::  Prove  ::  Installatori  ::  Galleria  ::  Forum  ::  MetAnnunci  ::  Contatti   Entra o Registrati
https://www.AUTOparti.IT
X3Energy SpA 
www.TuttoAutoRicambi.it
Menu di navigazione
Links e Downloads
  Links totali:456
  Categorie: 19
  Click: 289819

  File totali: 340
  Categorie: 15
  Downloads: 521854
  Traffico:  1097.75 Gb

Ultimi Links
 1: Seat Arona 1.0 TGI esposta al Salone dell'auto di Ginevra 2019
 [ Click: 155 ]
 2: Video - Inaugurazione impianto LNG Endesa a Molina de Segura, Spagna
 [ Click: 31 ]
 3: Presentazione impianto LNG/L-CNG di Sommacampagna-VR
 [ Click: 67 ]

Links più cliccati
 1: Mappa aggiornata di incentivi ed agevolazioni, statali e locali
 [ Click: 34838 ]
 2: Dossier metano di Automobilismo - II parte
 [ Click: 10079 ]
 3: Metauto Magazine: Doblò NP 1.4 T-jet
 [ Click: 6364 ]

Ultimi Downloads
 1: D.M. 12 marzo 2019 in G.U. 20 marzo 2019 - Self service metano impresidiato
 [ Prelevamenti: 698 ]
 2: Presentazione progetto logistica ContainerShips-LNG
 [ Prelevamenti: 85 ]
 3: Self service metano - Schema di decreto interministeriale notificato alla Commissione Europea
 [ Prelevamenti: 473 ]

File più scaricati
 1: Confronto costi gestione auto a metano, gpl, benzina e gasolio
 [ Prelevamenti: 71126 ]
 2: Calcolo autonomia in base alla capacità installata
 [ Prelevamenti: 61911 ]
 3: Listino prezzi impianti 2006
 [ Prelevamenti: 19295 ]
Flussi RSS
rss Notizie
rss Forum
rss Downloads
rss Links
rss Annunci

Sostieni il sito
I nostri gadgets
Fai una donazione e ordina i nostri gadgets!


I nostri volantini
Scarica, stampa e diffondi i nostri volantini!



Metti il nostro banner sul tuo sito! Copia e incolla il codice e poi...faccelo sapere.
 FAQ del forum  ::  Cerca nel forum  ::  Lista iscritti  ::  Gruppi utenti  ::  Regolamento  ::  Modifica il tuo profilo

 
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Autore Messaggio
matteomori
Ambasciatore del metano


Registrato: 4 Feb 2010
Messaggi: 1429
Località: Fontanellato (PR)
MessaggioInviato: Mar 25 Feb 2014, 15:28 Rispondi citandoTorna in cima

Secondo me non è assolutamente normale che venga dato e tolto gas.
Il regolatore deve mantenere il veicolo alla velocità impostata, compatibilmente con quanto il motore può erogare, e variare il gas solo se variano le condizioni di carico, tipo pendenze che aumentano e diminuiscono.
Piccole a saltuarie variazioni possono ovviamente starci, ma un continuo dai e togli gas su strada piana e comunque con condizioni generali stabili (compreso eventuali scie o vento che cambia di direzione) secondo me non sono giustificate.
Offline Profilo Invia email
LucaR
Metanista evoluto


Registrato: 25 Jul 2013
Messaggi: 116
Località: Verona
MessaggioInviato: Mar 25 Feb 2014, 23:04 Rispondi citandoTorna in cima

Ho letto bene....ci siamo capiti male.... intendo che è normale quando ci sono variazioni di pendenze che ovviamente fa variare il carico del motore, e che non va assolutamente a scatti.....un esempio per chi ha fatto la A1 tra Bologna e Firenze......nelle salite da gas e te ne accorgi...e nelle discese senti il freno motore finchè non raggiunge la velcità impostata....quando torni in piano si stabilizza.....

se strattona e vibromassaggia è un altro discorso......

Mi pareva di aver scritto in modo semplice Occhiolino
Offline Profilo Invia email
Zafira97
Ambasciatore del metano


Registrato: 21 Jan 2012
Messaggi: 766
Località: Reggio Emilia
MessaggioInviato: Mer 26 Feb 2014, 07:15 Rispondi citandoTorna in cima

La discussione e' stata spostata qui, ma non credo che la mia anomalia al cruiscontrol sia un problema diretto, infatti il tutto e' cominciato con l'avviso "assistenza prima possibile" errore P005 e il conseguente cambio delle elettrovalvole delle bombole che pero' non ha dato nessun risultato positivo, cosi' oggi ricontattero' la concessionaria per vedere il dafarsi.
Offline Profilo Invia email
PPL
Metanodotto


Registrato: 10 Apr 2012
Messaggi: 2678
Località: TA
MessaggioInviato: Mer 26 Feb 2014, 10:05 Rispondi citandoTorna in cima

Sarebbe la prima testimonianza di una sostituzione di pezzi (non risolutiva) che inficia il corretto funzionamento di un altro sistema!

_________________
Zafira Tourer 1.6 EcoM: 300km urbano (mai sperimentati), 400km ciclo misto/autostrada, 500km extraurbano "spinto" (80-90km/h)
Offline Profilo Invia email
Zafira97
Ambasciatore del metano


Registrato: 21 Jan 2012
Messaggi: 766
Località: Reggio Emilia
MessaggioInviato: Gio 27 Feb 2014, 07:34 Rispondi citandoTorna in cima

No, non e' questo....P005 e' un errore/segnalazione abbastanza generica, le mie elettrovalvole non avevano nulla e il problema al cruiscontrol probabilmente c'era gia' da prima della sostituzione, credo sia legato alla segnalazione "assistenza prima possibile", ma io essendo un mese che non lo utilizzavo non me ne ero accorto.
Ora mi cambiano un sensore detto "Rei", poi vedremo.
In poche parole "spero" che trovato il problema che genera l'avviso "assistenza prima possibile" si risolva anche quello del cruiscontrol, insomma ipotizzo che l'elettronica stia coinvolgendo parti dell'auto che in realta' non hanno nulla di guasto perche' altrimenti vorrebbe dire che mi sono sorti due problemi completamente scollegati fra loro nello stesso momento.
Va be' che la sfiga ci vede benissimo, ma per ora continuo ad essere fiducioso.
Offline Profilo Invia email
PPL
Metanodotto


Registrato: 10 Apr 2012
Messaggi: 2678
Località: TA
MessaggioInviato: Gio 27 Feb 2014, 12:39 Rispondi citandoTorna in cima

Beh, se non altro compensi la mia (e di parecchi altri) Sfiducia! Speriamo bene... Occhiolino

_________________
Zafira Tourer 1.6 EcoM: 300km urbano (mai sperimentati), 400km ciclo misto/autostrada, 500km extraurbano "spinto" (80-90km/h)
Offline Profilo Invia email
figo
Metanista evoluto


Registrato: 18 Aug 2012
Messaggi: 140
Località: verona
MessaggioInviato: Gio 27 Feb 2014, 19:17 Rispondi citandoTorna in cima

Da qualche giorno ho notato lo stesso problema , risulta legata , come se non arrivasse gas, ci vuole molto a prendere velocità ma sopratutto per le prime 2 marce perde velocità per poi recuperarla , non ho nessun tipo di segnalazione , l'ultima sostituzione di un mese è stata del termostato
Offline Profilo Invia email
Mostra prima i messaggi di:      
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Non puoi inserire nuove discussioni in questo forum
Non puoi rispondere alle discussioni in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::