Sostieni il sito, dona con PayPal

Sostieni il sito, dona con PayPal

16 Novembre 2019 FAQ  ::  Elenco/PDI Distributori  ::  Mappa Distributori  ::  Prove  ::  Installatori  ::  Galleria  ::  Forum  ::  MetAnnunci  ::  Contatti   Entra o Registrati
https://www.AUTOparti.IT
X3Energy SpA 
www.TuttoAutoRicambi.it
Menu di navigazione
Links e Downloads
  Links totali:468
  Categorie: 19
  Click: 296157

  File totali: 339
  Categorie: 15
  Downloads: 528140
  Traffico:  1249.79 Gb

Ultimi Links
 1: Video - Arrivo e installazione primi tre serbatoi GNL a Santa Giusta, Oristano
 [ Click: 160 ]
 2: Video - Impianto di produzione e distribuzione biometano a Roncocesi Biomether 2019
 [ Click: 43 ]
 3: Video - Realizzazione impianto Enercoop con metano liquido e gassoso a Cesena
 [ Click: 76 ]

Links più cliccati
 1: Mappa aggiornata di incentivi ed agevolazioni, statali e locali
 [ Click: 35123 ]
 2: Dossier metano di Automobilismo - II parte
 [ Click: 10333 ]
 3: Metauto Magazine: Doblò NP 1.4 T-jet
 [ Click: 6555 ]

Ultimi Downloads
 1: Circ. min. 22/02/2016, Prot. n. 4327 Div3/H: Riq. periodica bombole CNG4 - Comunicato Comitato GFBM
 [ Prelevamenti: 62 ]
 2: D.M. 12 marzo 2019 in G.U. 20 marzo 2019 - Self service metano impresidiato
 [ Prelevamenti: 2191 ]
 3: Presentazione progetto logistica ContainerShips-LNG
 [ Prelevamenti: 154 ]

File più scaricati
 1: Confronto costi gestione auto a metano, gpl, benzina e gasolio
 [ Prelevamenti: 71874 ]
 2: Calcolo autonomia in base alla capacità installata
 [ Prelevamenti: 62454 ]
 3: Listino prezzi impianti 2006
 [ Prelevamenti: 19371 ]
Flussi RSS
rss Notizie
rss Forum
rss Downloads
rss Links
rss Annunci

Sostieni il sito
I nostri gadgets
Fai una donazione e ordina i nostri gadgets!


I nostri volantini
Scarica, stampa e diffondi i nostri volantini!



Metti il nostro banner sul tuo sito! Copia e incolla il codice e poi...faccelo sapere.
 FAQ del forum  ::  Cerca nel forum  ::  Lista iscritti  ::  Gruppi utenti  ::  Regolamento  ::  Modifica il tuo profilo

 
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Autore Messaggio
edo
Aspirante metanista


Registrato: 26 Oct 2018
Messaggi: 1
Località: LIVORNO
MessaggioInviato: Ven 26 Ott 2018, 19:17 Rispondi citandoTorna in cima

Buonasera
ho una vw touran 1.4 Ecofuel ed ho un problema sull'impianto di alimentazione
in pratica pur avendo metano nelle bombole, soprattutto in fase di rilascio la macchina passa a benzina senza che si accendano spie o messaggi sul cruscotto
se arresto il motore e lo rimetto in moto riprende a funzionare a metano è capitato a qualcuno di voi?
Offline Profilo Invia email
vg
Amministratore del sito


Registrato: 20 Apr 2005
Messaggi: 7998
Località: Monza (MB)
MessaggioInviato: Ven 26 Ott 2018, 19:32 Rispondi citandoTorna in cima

Hai preso un temporale o una grossa pozzanghera?

Io tornando dalla francia mentre sorpassavo un tir sono stato investito da un onda di acqua che ha fatto commutare a benzina, mi sono fermato in un area di servizio e aprendo il cofano ho trovato tanta acqua sul riduttore di pressione elettronico, ho sganciato i connettori ed erano pieni di acqua, ho aciugato e soffiato alla belle e meglio e dopo avere ricollegato il tutto l'automobile è ripartita a metano e non ha più dato problemi.

_________________
Dal 15 Febbraio 2010 Touran 1.4 24 kg. 211.000 km
Leggi la posizione di Metanoauto.com sul rifornimento in modalità Self Service!!!
Offline Profilo Invia email
Skype
Skype
mspagna
Metanista evoluto


Registrato: 9 Jul 2009
Messaggi: 169
Località: parma
MessaggioInviato: Dom 2 Dic 2018, 15:25 Rispondi citandoTorna in cima

Oggi il mio touran 1.4 tsi mi da la sua prima noia dopo 157000km... Mi parte sempre a benzina, vibra un po, ha poca potenza e strappa parecchio, dopo un 3- 5 minuti passa a metano e funziona bene. Il particolare è che sul display non compare piu il valore del 'qualita cng' che rimane sempre a'---' e per ora nessuna spia accesa.... Cosa è successo secondo voi? Io penso sia una dele sonde lambda...
Offline Profilo Invia email
daitan3
Aspirante metanista


Registrato: 29 Nov 2018
Messaggi: 1
Località: MC
MessaggioInviato: Dom 2 Dic 2018, 21:52 Rispondi citandoTorna in cima

Salve a tutti!Sono un nuovo utente del forum e vorrei esporvi la mia situazione.
Sono possessore dal 2014 di una Touran 2.0 Ecofuel usata del 2007.
Ho scoperto, grazie a questo forum, che il precedente proprietario aveva sostituito il Teleflex con l'attuale Ventrex.
Un anno dopo il mio acquisto a circa 180000 km ho avuto commutazioni strane risolte con lo scambio dell'iniettore 2 con l'1.
Nel 2016 l'auto si spegneva da sola al minimo, andava a 3 cilindri ed è stato risolto con una bobina nuova.
Nell'estate 2017 ho avuto commutazioni improvvise e giusto per sentire un parere la portai per la prima volta in una officina VW: esperienza pessima dato che mi hanno tenuto l'auto 5 giorni ferma e con responso chiaro: sovrapressione e polmone da sostituire per "soli" 2500 euro. Risposi picche e me ne andai da un impiantista il quale mi disse che il polmone non aveva nessun problema ma alle mie insistenze(per stare tranquillo in vacanza) ha provato invano a sostituire il teleflex con un ten bar della emer non sapendo che la cosa non era possibile. Mi ridiede indietro la mia Touran dicendomi di non sapere cosa fare. La cosa bella è che per un anno poi l'auto non ha avuto nessun problema.
6 mesi fa ho cambiato i cavi candele usurati che davano noie.
Veniamo al problema: da un mese circa al primo avvio al mattino non parte, devo girare la chiavetta una seconda volta che va sempre a vuoto ma compare la freccetta, alla terza volta parte bene a benzina e ci rimane per circa 100 metri per poi passare a metano con l'auto che a volte si spegne.
Se riaccendo l'auto anche a distanza di 5/6 ore riparte bene a metano. Se passa più tempo stessa trafila di misfire.Cosa può essere?
Sono disperato perché il mio meccanico mi ha detto: il tester mi da sovrapressione e una valvolache non chiude bene nel polmone e mi ha consigliato di andare da un impiantista, l'impiantista mi ha detto che non c'entra il polmone e secondo lui riguarda la parte meccanica di un'eventuale pressione benzina, della pompa e quindi rivolgermi a un meccanico. Mi sono rivolto ad un'altra officina che ha fatto delle prove e secondo i loro test ci sarebbe da cambiare il polmone e/o gli iniettori.
Insomma la mia auto quando va a metano va bene, quando è calda parte bene ma da fredda devo fare 3 accensioni e 3 officine danno 3 versioni diverse....
AIUTOOOOO!!!!!
Offline Profilo Invia email
Nac
Aspirante metanista


Registrato: 31 Jan 2019
Messaggi: 2
Località: Ferrara
MessaggioInviato: Gio 31 Gen 2019, 02:00 Rispondi citandoTorna in cima

Ciao a tutti. La mia Touran Ecofuel 2.0 del 2008 ha deciso di farmi impazzire. Già verso la fine dell'inverno scorso aveva manifestato problemi a salire in temperatura, segno evidente della dipartita del termostato, ma con l'arrivo della bella stagione non dava problemi ed ho aspettato a sostituirlo. Con il ritorno dell'inverno, oltre ai problema della temperatura, ho notato anche una certa difficoltà a commutare da benzina a metano. A volte, quando vedevo che non avveniva dopo parecchi minuti di uso con motore ormai caldo, ottenevo la communtazione spegnendo e riaccendendo il motore (a volte erano necessari più tentativi). Un giorno mi si è accesa fissa la spia del motore con evidente perdita di potenza (il motore girava a tre cilindri). Portata in officina, sostituiti ovviamente il termostato e l'acqua del circuito di raffreddamento, il meccanico sostituiva subito le candele (ormai datate) e, dopo un po' di prove, diagnosticava la dipartita sia della bobina che del cavo del cilindro nr. 4. Sostituendo bobina e cavi (erano già stati sostituiti meno di tre anni prima Arrabbiato ) il motore girava regolarmente a benzina, come un orologio (la sola sostituzione della sola bobine o dei soli cavi non dava invece risultati apprezzabili). Per il problema del mancato passaggio a metano sospetta un problema all'iniettore del cilindro nr.4 (ma non ne è sicuro). Visto il costo degli iniettori, decido di osservare un po' il comportamento dell'auto prima di decidere il da farsi. La macchina continua ad andare solo a benzina. La mattina dopo, essendoci meno di un quarto di metano nelle bombole, vado a fare il pieno. La macchina riparte ancora a benzina (come sempre dopo il pieno), ma continua a non commutare a metano. Mi reco da un altro meccanico per sentire un secondo parere e questi mi reindirizza ad un installatore di impianti per auto di sua fiducia. Riaccendo l'auto che era rimasta parcheggiata per pochi minuti e... parte a metano! Il motore va come un orologio. Mi reco comunque dall'installatore consigliato che, non potendo osservare il problema non è in grado di fare una diagnosi precisa. Tuttavia, dopo aver letto i codici errore in memoria, mi dice che anche secondo lui potrebbe essere un problema all'iniettore nr.4 e che si potrebbe fare un tentativo di risolvere con una pulizia degli iniettori. Prendo appuntamento per il primo giorno disponibile (2 settimane dopo). Costo per la pulizia circa 120 Euro. In attesa che passino le due settimane continuo a usare l'auto a benzina con sporadici e apparentemente casuali passaggi a metano (a volte spegnendo e riaccendendo a motore caldo, a volte spontaneamente). Dato che una volta effettuata la commutazione a metano il motyore sembra perfetto, mi convinco che non deve essere un problema di sporcizia degli iniettori, per cui annullo l'appuntamento per la pulizia e decido di continuare a fare delle prove per stabilire se c'è pattern nel comportamento. Intanto lo spegnere e riaccender il motore a caldo comincia a non avere più effetto sulla commutazione. Mi accordo però che dopo qualche minuto a freddo il motore cerca di effettuare la commutazione (si sente chiaramente il rumore delle valvole sulle bombole e della servovalvola sul riduttore, ma sembra che qualcosa gli impedisca di commutare. Stacco lo spinotto sul sensore di bassa pressione sul rail per fare qualche misura per cercare di capire dse è in corto o aperto e se gli arriva tensione. Misure a parte, ricollego lo spinotto e... il motore parte a metano. Da allora faccio vari tentativi e noto che, staccando e riattaccando il connettore dal sensore dopo il tentativo di commutazione fallito (quindi motore relativamente caldo), o avviene la commutazione nel momento in cui ricollego lo spinotto oppure, se non lo fa, ottengo la commutazione dopo aver spento e riacceso. Acquisto un lettore OBD2 e comincio a osservare i valori dei vari parametri nelle varie fasi. Sembra tutto regolare. Durante il funzionamento il valore della sonda lambda è abbastanza stabile intorno a 0.996 o poco più (va su solo in fase di roilascio dell'acceleratore a marcia inserita, cioè usando il freno motore). La pressione nel rail è anch'essa abbastanza stabile intorno a 92,8 psi diminuendo leggermente dando gas ed aumentado in fase di rilascio. Il sensore sembra leggere correttamente la pressione. Dalle prove riesco a osservare almeno un comportamento riproducibile e che mi consente di girare sempre a metano: quando accendo a freddo, stacco il connettore dal sensore prima dell'accensione o, comunque, prima del tentativo di commutazione. Nel momento stesso in cui la temperatura dell'acqua supera i 15° (valore letto sullo strumento) avviene la commutazione a metano, anche se a volte con qualche irregolarità nei giri che si risolve comunque nel momento in cui ricollego il sensore. Dopodiché il motore va che è una meraviglia. Sempre con l'ausilio dello strumento, ho rilevato che lasciando invece il sensore collegato, anel momento in cui avviene la mancata commutazione, pur rimanendo a benzina viene rapidamente consumato il poco metano presente nel rail (pressione che scende da 92,8 a zero in pochi secondi), segno evidente che gli iniettori del metano vengono attivati (confermato dal rumore), ma non viene aperta l'elettrovalvola sul riduttore (confermato dai valori di tensione verificati con un tester). Quindi, da tutta la sequenza di eventi e di misurazioni:
a. escluderei gli iniettori (a commutazione avvenuto il motore non perde un colpo);
b. escluderei la sonda lambda (ho letto in altre parti del forum che valori intorno a 1 sono corretti);
c. escluderei (spero di non sbagliarmi!) il riduttore;
d. comincerei con il sostituire il sensore lato bassa pressione sul rail, ma ho dei dubbi dato che sembra misurare perfettamente i valori. Possibile che pur misurando correttamente abbia qualche comportamento anomalo in fase di commutazione che impedisce alla centralina di commutare? E come mai la centralina, pur accorgendosi che c'è un'anomalia nel sensore di pressione (valore rilevato a connettore staccato 158,1 psi che penso sia il fondo scala) autorizza il passaggio a metano? Non dovrebbe forzare il funzionamento a benzina in quel caso? Potrebbe essere un problema di centralina? Altre idee?
Quale ultima spiaggia sto pensando di mettere un interruttore sul filo del segnale del sensore sul rail da utilizzare per le fasi di avviamento senza dover aprire il cofano e staccare ogni volta il connettore (ma la macchina è usata anche da mia moglie Ghigno ).
Qualcuno ha avuto esperienze simili o ha comunque qualche idea sulla possibile causa e, ovviamente, eventuali soluzioni?
Grazie in anticipo a chiunque possa aiutarmi.
Offline Profilo Invia email
skilippo
Aspirante metanista


Registrato: 16 Apr 2019
Messaggi: 3
Località: montagnana
MessaggioInviato: Mar 11 Giu 2019, 23:17 Rispondi citandoTorna in cima

a 115000 km spia mill accesa e borbottio da fredda o in presenza di umidita cambio le candele per il momento. consumo d'olio ogni 7000 un litro, si è abbassata anche l'autonomia da 380 km a 320.

ptprince ha scritto:
Oltre a controllare o sostituire i sensori di pressione, primo step nel tuo caso, l'accensione della spia gialla fissa o lampeggiante l'ho avuta ai primi segni di decadimento delle candele.

Le ho sostituite con le uniche adatte trovate, e tutto è tornato normale ma per pochissimo tempo.

Dopo meno di 20.000 chilometri ho avuto strappi, partenze a tre, scariche dai cavi di accensione visibili ad occhio nudo e non risolte col duplice tentativo di sostituirli (per fortuna sono sempre stato rimborsato).
I malfunzionamenti sopra descritti sono sempre stati enfatizzati dal funzionamento a metano, pur non scomparendo del tutto nemmeno a benzina.

Si è risolto tutto col montaggio delle candele NGK a scarica semisuperficiale (ed i cavi sono ancora quelli originali, non scaricano più).

Purtroppo le nostre Touran, alla faccia della tecnologia, condividono le candele con alcune delle auto più vecchie in circolazione, e trovare candele particolari non è facile, tanto che per la prima volta in vita mia me le sono fatte montare dal meccanico.

ptprince mi sai indicare dove posso trovare le candele NGK che hai cambiato sulla tua Touran ,Grazie

Post contigui accorpati: rileggi attentamente l'art. 2p del Regolamento! Admin ariosto

_________________
arriverà la fine ma non sarà la fine
Offline Profilo Invia email
casty
Ambasciatore del metano


Registrato: 22 Sep 2005
Messaggi: 1534
Località: busto arsizio
MessaggioInviato: Mer 12 Giu 2019, 10:55 Rispondi citandoTorna in cima

Io rispondo per l'olio (per le candele ho comprato delle Bosch quando le ho cambiate, ma non sono così sensibile da poter dire se siano perfette), il consumo spropositato l'ho risolto con un olio più denso. Uso 5/40. Prima era un rabbocco continuo, mangiava più olio che benzina quasi.

_________________
Opel Vectra 1.8 SW fino al 2013- ora Touran 2.0 del 2008 - Emer-izzata feb 2014
Offline Profilo Invia email
Marpes
Metanista turbo


Registrato: 23 Oct 2009
Messaggi: 88
Località: MB
MessaggioInviato: Mer 12 Giu 2019, 20:34 Rispondi citandoTorna in cima

Per l'olio sempre usato 5-30 long Life e mai avuto consumi eccessivi, il migliore Motul 8100 x-clean + .

_________________
Touran 2.0 Ecofuel Conceptline 2009 18 km/kg
460 km con Ventrex - Max Load 22,40 Kg con L-CNG
Kia Niro 1.6 HEV
Nascosto Profilo Invia email
casty
Ambasciatore del metano


Registrato: 22 Sep 2005
Messaggi: 1534
Località: busto arsizio
MessaggioInviato: Mer 12 Giu 2019, 22:19 Rispondi citandoTorna in cima

Io ero abituato alla Vectra, in 17 anni non ho mai messo una goccia di olio aggiuntivo. Lo cambiavo ai cambi e stop e neppure tanto spesso.
A questa ogni tot km (che non erano comunque molti) saltava fuori la spia e dovevo rabboccare con un tot

_________________
Opel Vectra 1.8 SW fino al 2013- ora Touran 2.0 del 2008 - Emer-izzata feb 2014
Offline Profilo Invia email
lapo
Ambasciatore del metano


Registrato: 8 Sep 2009
Messaggi: 913
Località: Prato
MessaggioInviato: Gio 13 Giu 2019, 08:15 Rispondi citandoTorna in cima

165000km fatti con il TSI e a l'olio ci penso il mecca al tagliando una volta all'anno o nei 15.000km.

_________________
“La vita è correre, quello che viene prima o dopo, è solo attesa." Steve McQueen
Offline Profilo Invia email
Skype
Skype
Mostra prima i messaggi di:      
Rispondi nella discussione
Precedente Versione per la stampa Successivo
Non puoi inserire nuove discussioni in questo forum
Non puoi rispondere alle discussioni in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::