metanoauto.com

Audi » A4 Avant 1,8 turbo 20v quattro (B6)


Ospite - Dom 22 Ott 2006, 01:42
Oggetto: A4 Avant 1,8 turbo 20v quattro (B6)

salve a tutti,
ho acquistato una audi 1.8 t avant a trazione integrale 150 cv.
questa macchina consuma mediamente 10-11 km./l pertanto la mia intenzione e' quella di montarci un impianto a metano.
volevo chiedere a qualcuno di voi, più esperto di me, quale tipo di impianto e' meglio montare, ( marca e modello ) ed eventualmente come dislocare le bombole sul vano bagagliaio, per avere un' autonomia di circa 260-300 km.
comporta problemi il fatto che e' turbo ?
ringrazio anticipatamente , e scusate le troppe domande.
Ludo - Dom 22 Ott 2006, 09:29
Oggetto:

Intanto, completa il tuo profilo coi dati dell'auto entro breve, pena eliminazione dell'account.

Quanto all'impianto, rigorosamente sequenziale fasato: vedi la discussione sulla berlina per testimonianze e dettagli.

Quanto alle bombole, il modello è l'attuale o il precedente?
Ospite - Mar 24 Ott 2006, 13:01
Oggetto:

Ludo ha scritto:
Intanto, completa il tuo profilo coi dati dell'auto entro breve, pena eliminazione dell'account.

Quanto all'impianto, rigorosamente sequenziale fasato: vedi la discussione sulla berlina per testimonianze e dettagli.

Quanto alle bombole, il modello è l'attuale o il precedente?


innanzittutto scusate per la mia mancaznza dei dati personali.
riguardo alla macchina, e' il modello precedente, praticamente quello con la griglia davanti spezzata, non quello attuale con la mascherina intera, pertanto vorrei trovare una sistemazione per le bombole abbastanza congeniale.
riguardo all' impianto, sono propenso per landi, visto che era montato sulla mia auto precedente ( ford focus s.w. 1.6 ), che tra l' altro andava molto bene.
pero', sentendo altre opinioni in giro, il tartarini non va affatto male, in quanto la centralina ha una di apprendimento migliore rispetto agli altri.
adesso non so se fidarmi o meno di queste opinioni, resta il fatto che vi chiedero' ulteriori consigli da voi.
grazie.
Ludo - Mar 24 Ott 2006, 13:39
Oggetto:

tiromancino ha scritto:
riguardo alla macchina, e' il modello precedente, praticamente quello con la griglia davanti spezzata, non quello attuale con la mascherina intera,

No, beh, quello è solo un restyling, il modello resta l'attuale.
A casa ho le misure del bagagliaio, ti faccio sapere esattamente le soluzione di bombole più adeguata Sorriso

Citazione:
riguardo all' impianto, sono propenso per landi,

Mi pare che chi ha la berlina abbia l'Omegas e ne sia soddisfatto, sapevo di un altro pure con l'Omegas nell'Aldilà Pollice su

Citazione:
visto che era montato sulla mia auto precedente ( ford focus s.w. 1.6 ), che tra l' altro andava molto bene.

Focus 1,6?
Sarebbe importantissimo se potessi farci un dettagliato resoconto della tua esperienza metanistica su questa vettura nella cartella Ford.
duna - Mar 24 Ott 2006, 15:27
Oggetto:

eh, si', focus 1.6 e perdipiu' SW Esclamazione interessante, facci sapere quanti Km ci hai fatto e se hai mai avuto noie, e se adottavi qualche cautela per la lubrificazione valvole (chi ha orecchie da intendere...) Figo!


Un amico era riuscito a fare entrare in un modello Audi precedente al tuo bel 180 litri (2 enormi bombole) ed andava anchemoolto bene, ma s'appesantiva parecchio al posteriore nonostante il tuning alle sospensioni (chissa' perche' Ghigno ) , pareva un 'fuoribordo' a guidarla. Per tacere dell'ingombro. Il LandiRenzo Omegas e' un eccellente impianto, io col Tartarini comunque mi trovo _benissimo_ .
Con un sequenziale moderno dovresti fare una macchina molto riuscita. Se Ludo trova le misure del bagagliaio, magari possiamo calcolare quanti l di bombola ci entrano. Hai (sull'Audi) la ruota di scorta all'interno del vano bagagli, giusto? Titomancino, il vano ruota di scorta che diametro (centimetri) ha?
Ospite - Mer 25 Ott 2006, 23:02
Oggetto:

grazie ludo, sei molto gentile per quanto andrai a fare.
riguardo alla macchina che avevo prima, cioe' la focus, volentieri, posso dirvi qualsiasi cosa.
comunque, già sul sito di metano.it ci sono le discussioni che avevo fatto a suo tempo, e tra l' altro ancora non ho capito se c'è qualche relazione con questo sito.
provvedero' nei prossimi giorni, ad inserire nell' apposita cartella ford le varie impressioni riscontrate con la focus.
brevemente, posso dirvi che la mia focus s.w. 1.6, montava un landi sequenziale fasato, con una capacità di 95 L, un' autonomia di 320-330 km., con dei piccoli preblemi inerenti alla regolazione del minimo durante i primi mesi, appena fatta la trasformazione.
per le valvole, solo il controllo ogni 5.000 km. e se necessario registrazione delle stesse ad ogni tagliando.
per il momento vi ringrazio.
Ospite - Mer 25 Ott 2006, 23:15
Oggetto:

Citazione:
Un amico era riuscito a fare entrare in un modello Audi precedente al tuo bel 180 litri (2 enormi bombole) ed andava anchemoolto bene, ma s'appesantiva parecchio al posteriore nonostante il tuning alle sospensioni (chissa' perche' Ghigno ) , pareva un 'fuoribordo' a guidarla. Per tacere dell'ingombro. Il LandiRenzo Omegas e' un eccellente impianto, io col Tartarini comunque mi trovo _benissimo_ .
Con un sequenziale moderno dovresti fare una macchina molto riuscita. Se Ludo trova le misure del bagagliaio, magari possiamo calcolare quanti l di bombola ci entrano. Hai (sull'Audi) la ruota di scorta all'interno del vano bagagli, giusto? Titomancino, il vano ruota di scorta che diametro (centimetri) ha?

sinceramente penso che il tuo amico abbia un pò esagerato,
non vorrei sacrificare tutto il bagagliaio!!
per l' impianto tartarini, nella mia zona, ho sentito parlar bene, pero' landi va per la maggiore.
sinceramnte ho qualche titubanza su quale impianto fare !!
Ospite - Mer 25 Ott 2006, 23:39
Oggetto:

Citazione:
Hai (sull'Audi) la ruota di scorta all'interno del vano bagagli, giusto? Titomancino, il vano ruota di scorta che diametro (centimetri) ha?

si, la ruota di scorta ce l'ho nel vano bagagliaio, ma la misura esatta te la comunico domani, oggi la macchina e' dal meccanico.
perche' gia avevi in mente una sistemazione per le bobole ??
Ludo - Ven 27 Ott 2006, 00:16
Oggetto:

Eccomi con le misure promesse: Occhiolino

altezza 42 cm*
larghezza 100 cm
profondità 96 cm

Lascio agli altri Mastri bombolai l'onore del calcolo Risata

* a filo cappelliera, probabilmente nella quattro la trazione integrale ruba 3-4 cm

P.S. tiromancino, per imparare a citare correttamente i messaggi altrui vedi la discussione "HTML, BBCode, quoting" nella cartella "Aiuto e comunicazioni".
Ospite - Ven 27 Ott 2006, 12:57
Oggetto:

grazie ludo
per le discussioni infatti ho riscontrato qualche difficolta', quasi mi vergognavo a chiedervelo !!!
grazie per le misure.
nel frattempo sono andato da un impiantista e mi ha consigliato la segunte soluzione:
una bombola sotto da 30 L ed un' altra appoggiata sopra da 90 L.
questo impiantista a montato la settimana scorsa una audi A6 s.w. ed ha adottato la stessa soluzione.
credo che potrebbe essere una buona soluzione !
un altro mi ha detto di stendere 5 bombole da 18 L sul pianale, sfruttando l' abbattimento dei sedili, con una autonomia di 90 L.
un po' pochini per questo tipo di macchina !! visto e cionsiderato che a benza faccio mediamnte 9-10 km/L !!!!!
beh !!
aspettiamo giustamente qualche consiglio da un esperto bombolaio !!!
Ludo - Ven 27 Ott 2006, 13:06
Oggetto:

Ok, mi prendo io l'onore Ghigno
Date le misure, il bagagliaio si presta a due soluzioni in piano entrambe molto pulite.
Se il vano ruota è di dimensioni normali potresti optare per la stessa identica disposizione scelta da maranga72 sulla Croma: 4 bombole da 20, con rialzo del piano di carico di soli 18 cm, + 2 bombole da 20 nel vano ruota, per un totale di 120 litri che ti garantirebbe un'autonomia media nel misto (stando ai dati dichiarati) di 350 km.
Qualora il vano ruota fosse ridotto (ruotino), potresti optare per 4 bombole da 30, sempre in piano, con un rialzo del piano di carico di 23 cm.
Oppure, se volessi esagerare, potresti abbinare le 4 da 30 con le solite 2 da 20 nel vano ruota, per un totale di ben 170 litri ed un'autonomia media nel misto di ben 500 km Sbalordito
Ospite - Ven 27 Ott 2006, 13:19
Oggetto:

ludo ha scritto:
Se il vano ruota è di dimensioni normali potresti optare per la stessa identica disposizione scelta da maranga72 sulla Croma: 4 bombole da 20, con rialzo del piano di carico di soli 18 cm, + 2 bombole da 20 nel vano ruota, per un totale di 120 litri che ti garantirebbe un'autonomia media nel misto (stando ai dati dichiarati) di 350 km.
Qualora il vano ruota fosse ridotto (ruotino), potresti optare per 4 bombole da 30, sempre in piano, con un rialzo del piano di carico di 23 cm.

queste soluzioni per me sono entrambe ottimali, soltanto che dalla mie parti, qualsiasi impinatista da me contattato, mi dice che non e' possibile mettere le bombole nel vano ruota di scorta, che tra l' altro è di dimensioni normali.
come faccio ??? è possibile ???
fisico73 - Ven 27 Ott 2006, 13:27
Oggetto:

investi 100 € e trasformi la macchina a Verona RisataRisataRisataRisata
Ludo - Ven 27 Ott 2006, 14:14
Oggetto:

tiromancino ha scritto:
qualsiasi impinatista da me contattato, mi dice che non e' possibile mettere le bombole nel vano ruota di scorta, che tra l' altro è di dimensioni normali.
come faccio ??? è possibile ???

Beh, intanto misura per bene il vano: dovrebbe avere una 70ina di cm di diametro per potersi installare una bombola da 20, e una profondità di almeno 25 cm circa.
Se ci sono i requisiti, inizia a telefonare a tutti gli impiantisti della zona, allontanandoti man mano Ghigno , chiedendo la disponibilità a valutare questa soluzione. Magari cita l'esperienza di maranga72, per rafforzare la tua credibilità 8)
Ospite - Sab 28 Ott 2006, 02:12
Oggetto:

fisico73 ha scritto:
investi 100 € e trasformi la macchina a Verona
dalle marche ? ! ? ! Sbalordito Sbalordito
anche io da foccioli, faccioli, com'è che si chiama ??
guarda che, come dice ludo : telefono agli impiantisti e man mano mi allontano.
se mi devo allontanare di qualche 100 km. a questo punto quasi ci faccio un pensierino Perplesso Spazientito
Ospite - Sab 28 Ott 2006, 11:54
Oggetto:

ludo ha scritto:
Beh, intanto misura per bene il vano: dovrebbe avere una 70ina di cm di diametro per potersi installare una bombola da 20, e una profondità di almeno 25 cm circa.

ho misurato il vano ruota scorta e misura precisamnete 66-67 cm di diamnetro e 20 cm di profondita'.
credo che facendo due conti ad occhio ed immeginandomi gia' le bombole stese, non riusciro' a ottenere la soluzione di maranga72,
anche se, devo dire che è veramente un ottima soluzione !!! geniale !!!
Ludo - Sab 28 Ott 2006, 12:40
Oggetto:

Ma no, direi che invece dovrebbero starci: la bombola senza valvola dovrebbe misurare 64 cm in lunghezza, e la valvola va installata in modo accessibile dall'esterno, quindi sporgente dal vano ruota (eventualmente ricavando due aperture). Per la profondità, credo che dovrebbe essere maggiore di 20 cm, l'A4 può montare anche gomme più larghe di 200 mm...in ogni caso non dovrebbe essere un problema un lieve rialzo.
junp1975 - Sab 28 Ott 2006, 12:52
Oggetto:

il vano ruota della a6 è 66 cm di diametro (profondo 25) con la parte inferiore piatta, le bombole da 64 dovrebbero starci comode perchè nei 64 è considerato anche il beccuccio di 2-3 cm!
Ludo - Sab 28 Ott 2006, 13:08
Oggetto:

Ma tu le sai le misure esatte di queste bombole?
junp1975 - Sab 28 Ott 2006, 15:02
Oggetto:

di quelle usate da maranga72 no, e non ce le ho neanche sul listino faber (ma si dovrebbero poter trovare.
però col mio installatore abbiamo misurato una 37litri (diametro 267mm) che risulta essere 840mm...ed era proprio 84 cm COMPRESI 3 cm di beccuccio.
quelle di maranga dovrebbero essere le 229mm di diametro, e le 30 litri sono lunghe 90 cm, quindi presumo che le 20 siano 60 cm o anche qualcosina in meno!
Ospite - Dom 29 Ott 2006, 15:19
Oggetto:

ludo ha scritto:
la bombola senza valvola dovrebbe misurare 64 cm in lunghezza, e la valvola va installata in modo accessibile dall'esterno, quindi sporgente dal vano ruota.
un dubbio :
dalle foto viste da maranga72, la valvola è installata all' esterno, ed
ho notato che è posizionata dalla parte opposta della marmitta.
sulla mia A4 le marmitte sono due.
quindi puo' sorgere qualche problema per via del calore delle marmitte ?
ak - Dom 29 Ott 2006, 21:18
Oggetto:

Ci sono ovviamente delle distanze da rispettare e delle protezioni da adottare se necessario.
Ospite - Sab 4 Nov 2006, 00:48
Oggetto:

ak ha scritto:
Ci sono ovviamente delle distanze da rispettare e delle protezioni da adottare se necessario
ma queste distanze da adottare vengono fatte ad occhio, oppure.... ?
Ospite - Sab 4 Nov 2006, 13:30
Oggetto:

Ludo ha scritto:
Ok, mi prendo io l'onore
Date le misure, il bagagliaio si presta a due soluzioni in piano entrambe molto pulite.
Se il vano ruota è di dimensioni normali potresti optare per la stessa identica disposizione scelta da maranga72 sulla Croma: 4 bombole da 20, con rialzo del piano di carico di soli 18 cm, + 2 bombole da 20 nel vano ruota, per un totale di 120 litri che ti garantirebbe un'autonomia media nel misto (stando ai dati dichiarati) di 350 km.
sono stato dal mio insattaltore di fiducia.
mi ha consigliato la seguente soluzione :
- impianto landi omegas ad iniezione fasata ( e fin qui siamo tutti d' accordo ) con 4 bombole stese sul pianale di 24L, che comporterebbe un lieve rialzo dal piano di carico di 21 cm.
- oppure 4 bombole stese sul pianale di cui 2 da 24L e 2 da 32L, con un rialzo di 23 cm.
- oppure 2 bombole a castello, du cui una da 90L e appoggiata sopra una da 30L circa.
considera poi che nel vano ruota non posso mettere nulla perche' entrambe i lati ci sono le due marmitte, quindi un problema per la volvola di sicurezza.
pertanto andra' a finire che lo lasciero' vuoto !! che ne dici ??? o che ne dite ???
Ludo - Sab 4 Nov 2006, 15:51
Oggetto:

tiromancino ha scritto:
4 bombole stese sul pianale di 24L, che comporterebbe un lieve rialzo dal piano di carico di 21 cm.

Pochini 96 litri, se non sfrutti il vano ruota...

Citazione:
oppure 4 bombole stese sul pianale di cui 2 da 24L e 2 da 32L, con un rialzo di 23 cm.

Questa è una soluzione intelligente, evidentemente 4x32 non ci stanno.
Hai chiesto se ci stanno 4x30? Dai calcoli fatti sulla carta ci stavano bene, può anche darsi che non abbia disponibilità di dette bombole...

Citazione:
- oppure 2 bombole a castello, du cui una da 90L e appoggiata sopra una da 30L circa.

Così salveresti l'accesso alla ruota di scorta e l'altezza del vano, perdendo però un bel pò in profondità nonchè l'abbattibilità dei sedili; inoltre, la separazione tra pacco bombole e bagagliaio srebbe più difficile e precaria. Devi vedere tu quali sono le tu esigenze, personalmente su una SW prediligerei la soluzione in piano.

Citazione:
considera poi che nel vano ruota non posso mettere nulla perche' entrambe i lati ci sono le due marmitte, quindi un problema per la volvola di sicurezza.

Tra bombole o valvole e scarichi devono esserci almeno 5 cm di distanza, interponendo una protezione spessa almeno 1 mm. A meno che le marmitte non rientrino verso il centro "abbracciando" il vano ruota le valvole non dovrebbero costituire un problema, e la distanza si dovrebbe calcolare tra scarichi e vano ruota: mi par strano che non vi siano 51 mm di distanza per parte, prova a verificare...
mansel - Sab 4 Nov 2006, 15:52
Oggetto:

secondo me il miglior compromesso estetica-praticità-autonomia è 2x24l+2x32l......
ma se l'autonomia ha un peso rilevante per te, rispetto agli altri fattori, allora 90l+30l non è da scartare...
ma qui devi valutare le tue priorità,esigenze....
ciao
Ospite - Mar 7 Nov 2006, 01:23
Oggetto:

ludo ha scritto:
Questa è una soluzione intelligente, evidentemente 4x32 non ci stanno.
Hai chiesto se ci stanno 4x30? Dai calcoli fatti sulla carta ci stavano bene, può anche darsi che non abbia disponibilità di dette bombole...
si, infatti 4x32 non ci stanno !!
ma 4x30 ci stanno bene, infatti oggi ho fatto materialmente la prova.
pertanto la soluzione da me scelta e' proprio questa. Risata
grazie, maestro ludo Occhiolino
( anche perche' il rialzo del piano di carico e' sempre di 23 cm, sia con 4x32 che com 4x30 )
per la ruota di scorta, troverò una soluzione dopo il collaudo, cerchero' di fare una modifica al vano ruota per poterla estrerre da sotto, come la ford fiesta Perplesso
"arrisentirci...."
Ludo - Mar 7 Nov 2006, 23:12
Oggetto:

tiromancino ha scritto:
grazie, maestro ludo Occhiolino

Non crederai di cavartela così a buon mercato?! Dovrai sdebitarti in...olive! Risata

Citazione:
per la ruota di scorta, troverò una soluzione dopo il collaudo, cerchero' di fare una modifica al vano ruota per poterla estrerre da sotto, come la ford fiesta Perplesso

Dovresti segar via il vano ruota esistente, e poi...?
Scordati comunque di farlo senza collaudarlo presso il DTT, vista l'intriseca visibilità e pericolosità della modifica (pensa se perdessi la ruota in autostrada)...
fisico73 - Mer 8 Nov 2006, 09:34
Oggetto:

beh perdere il vano ruota di scorta senza poterci mettere nulla 'e un po' una sfortuna... Concordo con ludo, se fai la modifica per estrarre la ruota DEVI collaudarla!!! Anche a me pare strano che non ci siano 51 mm tra vano ruota e marmitta...
Ospite - Sab 2 Dic 2006, 21:46
Oggetto:

ciao a tutti,
dopo un po' di assenza dal forum, per tempi tecnici di installazione, pochi giorni fa, ho preso la mia audi trasformata a metano, con impianto landi renzo ad iniezione.
le bombole sono state sistemate in piano, quindi stese sul pianale, con una autonomia di 120 L.
ho messo 4 bombole da 30 L, come ludo mi ha suggerito, il quale ringrazio per la soluzione proposta, che secondo me è molto congeniale.
le ho messe come maranga72.
l' unica differenza, l' altezza del piano di carico.
infatti, l' altezza di 23 cm. studiata sulla carta, sembrava ottima, ma, a lavori fatti, ruba molto spazio.
nonostante tutto, mi trovo abbastanza soddisfatto, perche' l' autonomia, per me, e' il fattore più importante, dato che la macchina ha consumi elevati.
mentre, per quanto riguarda l' impianto, l' unica osservazione che al momento posso fare, sono dei piccoli e leggeri strattonamenti che ho a bassi regimi, ( tra 1.800 e 2.200 giri ).
le candele sono nuove, e l' impiantista mi ha detto di non preoccuparmi di tale problema, perche' l' impianto e' nuovo, e dovra' essere ancora messo a punto.
aspettero ancora di percorrere qualche centinaio di km. in più per dirvi le mie impressioni e le prestazioni dell' impianto.
a presto, e speriamo di risolvere il " problema " !!
junp1975 - Lun 4 Dic 2006, 10:49
Oggetto:

ciao
complimenti per l'auto, aora aspettiamo anche le tue foto! Occhiolino
con la mai a6 (che pure è + pesante della tua) finora nessuno strattonamento, ma la prima messa a punto me l'ha fatta direttamente il tecnico landi....comunque anche il tuo impiantista ha ragione a dirti di non preoccuparti, con l'assestamento delle membrane la situazione migliora...
che autonomie riesci ad avere?
Ospite - Lun 4 Dic 2006, 23:20
Oggetto:

jump75 ha scritto:
che autonomie riesci ad avere?

ancora non sono riuscito a calcolare bene l' autonomia ed i km. non appena avro' una situazione chiara lo comunichero' !!
anche perche' stamane, andando a lavoro, appena il commutatore e' passato a metano, ha iniziato a suonare, indicando che il metano era finito.
uscito da lavoro, il commutatore segnava meta' serbatoio.
considerando che, la sera prima, avendo ancora meta' autonomia, sono andato a fare il pieno.
ho caricato 12 euro.
i kg non li ricordo.
Ospite - Mer 25 Apr 2007, 00:29
Oggetto:

ciao a tutti,
dopo una lunga assenza al forum, eccomi qua !!!
adesso provvedero' anche io a mettere delle foto sul forum del mio bagagliaio !!
la mia autonomia e' di 4x30 ( stese sul piano ).
ad ogni rifornimento, caricano in media 28-29 kg. e riesco a percorrere 310-330 km.
ad oggi ho fatto molte regolazioni con il mio impiantista e molti problemi sono stati risolti.
l' unico problema che ancora non riesco a risolvere, e' :
quando la macchina da fredda passa a metano, al minimo, nel momento in cui vado a ripartire ( ad es. su uno stop ) inizia a borbottare per 4-5- secondi poi si stabilizza.
questo solo quando inizio a ripartire da fermo, poi il problema scompare.
l' impiantista ha detto che la sonda lambda va a correggere i valori della carburazione, pertanto si avverte tale problamatica.
per adesso con questo disappunto, ci sto convivendo, in attesa di risolvere anche questo !
Ospite - Mer 25 Apr 2007, 16:03
Oggetto:

tiromancino ha scritto:
ciao a tutti,
dopo una lunga assenza al forum, eccomi qua !!!
adesso provvedero' anche io a mettere delle foto sul forum del mio bagagliaio !!
la mia autonomia e' di 4x30 ( stese sul piano ).
ad ogni rifornimento, caricano in media 28-29 kg. e riesco a percorrere 310-330 km.
ad oggi ho fatto molte regolazioni con il mio impiantista e molti problemi sono stati risolti.
l' unico problema che ancora non riesco a risolvere, e' :
quando la macchina da fredda passa a metano, al minimo, nel momento in cui vado a ripartire ( ad es. su uno stop ) inizia a borbottare per 4-5- secondi poi si stabilizza.
questo solo quando inizio a ripartire da fermo, poi il problema scompare.
l' impiantista ha detto che la sonda lambda va a correggere i valori della carburazione, pertanto si avverte tale problamatica.
per adesso con questo disappunto, ci sto convivendo, in attesa di risolvere anche questo !



C'è qualcosa che non mi torna: se hai 4 bombole da 30 lt., cioè 120 lt. totali, forse 28 - 29 kg sono tanti x un pieno. Sulla mia Passat ho 3 bombole x un totale di 127 lt. e solo una volta in 18 mesi sono riuscito a caricare 26,5 kg dal tutto vuoto, ma c'erano anche 0° C!!!

L'autonomia invece mi sembra allineata: io con un pieno faccio da un minimo di 330 km ad un massimo di 380 km, a seconda del percorso e della carica del metano. Considerato che hai 7 lt. in meno della mia auto e che la mia ha lo stesso motore ma non ha l'aggravio di peso della trazione integrale, mi sembra un buon risultato.

Il problema degli strattonamenti in ripartenza l'ho avuto anch'io, solo che a freddo non si manifestava e veniva invece fuori a caldo. Che impianto hai fatto montare?

Saluti, Marco.
Ospite - Mer 25 Apr 2007, 16:08
Oggetto:

tiromancino ha scritto:

l' unico problema che ancora non riesco a risolvere, e' :
quando la macchina da fredda passa a metano, al minimo, nel momento in cui vado a ripartire ( ad es. su uno stop ) inizia a borbottare per 4-5- secondi poi si stabilizza.
questo solo quando inizio a ripartire da fermo, poi il problema scompare.
l' impiantista ha detto che la sonda lambda va a correggere i valori della carburazione, pertanto si avverte tale problamatica.
per adesso con questo disappunto, ci sto convivendo, in attesa di risolvere anche questo !

Ho riletto un pò il 3D, ma non ho capito se ti hanno montato il variatore d'anticipo. Se non c'è i 100 Euro saranno ben spesi e risolveranno i problemi al minimo.
Ciao Andrea. Sorriso
junp1975 - Mer 25 Apr 2007, 18:39
Oggetto:

28-29 kg con 120 litri???? Sbalordito Sbalordito Sbalordito Sbalordito
e dov'è questo distributore? con la mia (che ha 140 litri e carica bene) ne carico in media 25, solo una volta 27...se venissi al tuo distributore farei minimo 30!
per il consumo non saprei dirti, ho il tuo stesso motore, ma carrozzeria + grande, + peso (purtroppo le mie bombole pesano particolarmente) e non la trazione 4, e con un pieno da 25kg ci faccio regolarmente 440-460 km (molto extraurbano, ma sempre a 120kmh), se proprio tiro (tipo 100 km a 160-180 e collina con accelerate intense etc) scendo a 390-400! per ora gli unici accorgimenti che ho avuto sono il CPL e il variatore d'anticipo!
a proposito di quest'ultimo, non credo che ti possa risolvere i borbottii a minimo, infatti a minimo si stacca! Anzi, la mia non si era mai spenta ad un semaforo fino a quando non l'ho montato, subito dopo l'ha fatto qualche volta, ora non più da un bel pò (forse la centralina l'ha "digerito"). Ad ogni modo te lo straconsiglio, la macchina si trasforma e abbassi parecchio i consumi!
Ospite - Mer 25 Apr 2007, 22:51
Oggetto:

scusate scusate, chiedo venia,
mi sono sbagliato, infatti sono 18-19 i kg. che riesco a caricare !!
quindi, in media, i km. che riesco a percorrere sono questi no ??
il mio e' un impianto landi ad iniezione, senza variatore d' anticipo.
non capisco perchè non me l'ha montato e sinceramente non so a che cosa serve !
il problema del minimo me l'ha risolto con una smagrimento del 3% a bassi regimi e rimappando la centralina con la carburazione del motore 1.8 aspirato, perche con la mappatura del 1.8 turbo, la macchina risultava più nervosa, cioè, in fase di rilascio, riprendendo l'acceleratore, strattonava.
ovviamente ho del vuoto e perdita di ripresa al di sotto dei 2.000-2.200 giri, che non so se è normale perche' vado a metano o perche' la centralina ha una mappatura diversa.
però, il problema del minimo a freddo, che ho è strano, perchè, puntualmente ogni mattina quando vado a lavoro, camminando la macchina passa a metano senza che io me ne accorga, poi quando trovo un semaforo o uno davanti a me si ferma per qualsiasi motivo, la macchina inizia a borbottare per quei pochi secondi, che se vado a ripartire, si affoga e se esageri con il gas, si spegne.
passati quei pochi secondi, la macchina non da più noie.
Ospite - Dom 5 Ago 2007, 10:24
Oggetto:

fai come me: appena accendi la macchina manualmente metti a benzina, fai 3-4-5 km e poi converti tu sempre manualmente a metano vedrai che gli strappi scompaiono o comunque si riducono notevolmente. Questo a me succede quando la macchina resta ferma la notte o comunque x un po' d'ore. ciao e buona giornata
Ospite - Dom 5 Ago 2007, 14:19
Oggetto:

290087 ha scritto:
fai come me: appena accendi la macchina manualmente metti a benzina, fai 3-4-5 km e poi converti tu sempre manualmente a metano vedrai che gli strappi scompaiono o comunque si riducono notevolmente. Questo a me succede quando la macchina resta ferma la notte o comunque x un po' d'ore. ciao e buona giornata


Non è normale agire in questo modo.
Se da fredda quando commuta a metano (commutazione che avviene quando l'acqua raggiunge i 40° se è settato correttamente il valore della commutazione) non tiene il minimo c'è qualcosa che non va nella mappatura.
Due anni ho sopportato questo scempio e poi ho risolto, almeno il problema del minimo a freddo.
Saluti.
Ludo - Lun 6 Ago 2007, 09:21
Oggetto:

290087 ha scritto:
fai come me: appena accendi la macchina manualmente metti a benzina, fai 3-4-5 km e poi converti tu sempre manualmente a metano

Macchè, basta aumentare opportunamente la temperatura di commutazione, l'installatore ci mette 2 minuti.
Ospite - Lun 6 Ago 2007, 14:13
Oggetto:

Ludo ha scritto:
Macchè, basta aumentare opportunamente la temperatura di commutazione, l'installatore ci mette 2 minuti.


Non è sempre vero, a meno che non la imposti a 50°, così d'inverno tocca percorrere 5-6 km prima di commutare a metano.
Dopo i vari smanettamenti per affinare la mia, sta ricomparendo il problema adesso, figuriamoci quando farà più freddo, confido in un rimedio dell'installatore attuale, in caso contrario me lo ritroverò un'altra volta sto problema.
C'è una parte della mappa che agisce quando la temperatura dell'acqua è ancora bassa, dai 40° fin quando va in temperatura.
Ludo - Lun 6 Ago 2007, 14:45
Oggetto:

SAT64 ha scritto:
a meno che non la imposti a 50°, così d'inverno tocca percorrere 5-6 km prima di commutare a metano.

40° è la temperatura di commutazione ottimale per coniugare buon funzionamento a freddo e prevenzione di guai a pompa e iniettori benzina.
Se poi per far funzionare bene il motore a freddo bisognasse salire a 50°, non sarebbe una tragedia.
Ospite - Ven 30 Nov 2007, 02:02
Oggetto:

Ospite ha scritto:

Ho riletto un pò il 3D, ma non ho capito se ti hanno montato il variatore d'anticipo. Se non c'è i 100 Euro saranno ben spesi e risolveranno i problemi al minimo.
Ciao Andrea. Sorriso
ciao a tutti !!! Sorriso
dopo una lunga inattivita' eccomi qua !! Occhiolino
il variatore d'anticipo l'ho montato proprio pochi giorni fa, e fino a ieri non sapevo neanche quello che era !?!?!. Occhiolino
ho letto la discussione dedicata al variatore, ed ho capito che era necessario, allora mi sono recato dal mio installatore e lo fatto montare.
la differenza l'ho notata, ma devro' ancora perfezionare qualcosa, perchè si accende la spia gialla del motore Triste
questi giorni non ho fatto altro che andare avanti e dietro tra installatore e meccanico audi per il test ! per ora qualche giorno di prova poi si vedrà !
Ospite - Ven 30 Nov 2007, 16:29
Oggetto:

ciao ragazzi,
ho montato il variatore d' ancipo sulla mia audi, precisamente l' aeb 510.
dopo aver letto la discussione, ho ritenuto opportuno metterlo.
in effetti i benefici si sentono.
inizialmente era impostato a 12°.
il giorno dopo si e' accesa la spia del motore, ed il test audi indicava il seguente errore : " bancata 1 regolazione ritardata albero a camme, valore nominale non raggiunto "
nonostante tutto pero', la macchina andava bene ugualmente, anzi, sembrava cha andava meglio!!!
adesso, il variatore l'ho impostato a 9° e per il momento la spia non si è più accesa.
pero' , non capisco una cosa, cioè :
se variano i gradi, varia anche il miglioramento e la resa della macchina o rimane pressoche' inviarate ??
Ospite - Mer 5 Dic 2007, 08:46
Oggetto:

ciao a tutti!!
riguardo questa discussione, vi vorrei fare una domanda,e cioe' se qualcuno di voi , nell' istallare un variatore d' anticipo e' andato in contro al problema della spia di accensione del motore ! Senza parole
se si, come avete risolto ?
ho un audi 1.8 t avant quattro, ( come potete vedere nella galleria immagini Occhiolino
ho montato il modello 510, che tra l' altro ho telefonato all' aeb e mi ha detto che il modello e' quello giusto !!! Basito
nonostante le regolazione dei gradi ( prima a 12, poi a 9 ) si accende ancora la spia !!
devo precisare che quando il variatore era a 12 gradi, la spia si e' accesa dopo 4-5 km.
adesso che il variatore e' a 9 gradi, la spia mi si e' accesa dopo una settimana.
per qualche giorno si è spenta, poi ancora accesa.
mi converra' toglierlo, oppure convivewre con la spia sempre accesa ??
Ospite - Mer 5 Dic 2007, 10:48
Oggetto:

Ma cos'è la spia Anomalia Motore? se è quella la spia che si accende e la macchina per il resto va bene,può essere qualche sensore che ha qualche problema ( ad esempio io ho avuto problemi analoghi con la mia golf IV 1,6 , guarda nella sezione apposita)
ciao aldos
Ludo - Mer 5 Dic 2007, 10:50
Oggetto:

L'errore che è stato rilevato dalla diagnosi riguarda, se ben interpreto, uno sfasamento della distribuzione Sbalordito ...è possibile che i valori dell'anticipo di accensione siano confrontati con la fasatura della distribuzione (oppure, addirittura la influenzino per via elettronica) e venga rilevato uno scostamento rispetto al valore minio previsto a benzina, per effetto dell'anticipo "anomalo" dato dal variatore.
Non sono in grado di escludere che il ritardo che viene rilevato sia patologico, bisognerebbe sapere la logica di funzionamento del sistema; intanto prova a impostare l'anticipo al minimo e vedi che succede.
junp1975 - Mer 5 Dic 2007, 11:45
Oggetto:

innanzitutto auguri a tiromancino per l'impianto, ora ovviamente dovrai farci sapere come va, quanto carichi e che autonomia raggiungi...altra curiosità: dal piano del bagagliaio alla tendina quanti cm ci sono?

p.s. io ho il variatore che prima era impostato a 12 gradi, ora è a 15 senza problemi, forse l'elettronica del tuo motore è + aggiornata e dà questi problemi...
Ludo - Mer 5 Dic 2007, 15:51
Oggetto:

Ludo ha scritto:
L'errore che è stato rilevato dalla diagnosi riguarda, se ben interpreto, uno sfasamento della distribuzione Sbalordito ...è possibile che i valori dell'anticipo di accensione siano confrontati con la fasatura della distribuzione (oppure, addirittura la influenzino per via elettronica) e venga rilevato uno scostamento rispetto al valore minio previsto a benzina, per effetto dell'anticipo "anomalo" dato dal variatore.

Ho interpellato il mio solito amico ingegnere ed ex meccanico, il cui responso conferma sostanzialmente quanto sopra:
Dunque, ovviamente la fasatura dell'albero a camme non si può modificare per via elettronica, essendo regolata dalla posizione della cinghia.
Quel che succede è che probabilmente l'impianto monitorizza la scintilla e la posizione dell'albero a camme. La scintilla evidentemente viene determinata da un sensore posto sull'albero motore. Dato che è stato installato un regolatore di anticipo che anticipa l'accensione, il sistema rileva che il sensore sull'albero a camme manda il segnale "in ritardo" rispetto al segnale di accensione.


Ludo ha scritto:
Non sono in grado di escludere che il ritardo che viene rilevato sia patologico,

Ora posso confermarlo Ghigno : se non ti dà fastidio la spia e la centralina non va in protezione, non succede nulla Pollice su
Le soluzioni suggerite dall'amico sono un po' più complesse: o collegare il variatore tra centralina e bobina anzichè tra sensore sull'albero motore e centralina (fattibile solo se l'accensione non è a scintilla persa, cosa che escluderei, comunque verifica); oppure, collegare un secondo regolatore d'anticipo al sensore suddetto, impostandolo alla metà di quello d'accensione.
Ospite - Mer 5 Dic 2007, 16:58
Oggetto:

ludo ha scritto:
L'errore che è stato rilevato dalla diagnosi riguarda, se ben interpreto, uno sfasamento della distribuzione ...è possibile che i valori dell'anticipo di accensione siano confrontati con la fasatura della distribuzione (oppure, addirittura la influenzino per via elettronica) e venga rilevato uno scostamento rispetto al valore minio previsto a benzina, per effetto dell'anticipo "anomalo" dato dal variatore.
esattamente !! infatti, anche secondo il mio impaintista e' cosi' !!!
mi sarei spiegato male nell' esporre cio !!
sono andato dall' audi, hanno attacato il test e l'autodiagnosi rilevata era la seguente : bancata 1 , regolazione ritardata albero a camme - valore nominale non raggiunto.


ludo ha scritto:
Ho interpellato il mio solito amico ingegnere ed ex meccanico, il cui responso conferma sostanzialmente quanto sopra:
Dunque, ovviamente la fasatura dell'albero a camme non si può modificare per via elettronica, essendo regolata dalla posizione della cinghia.
Quel che succede è che probabilmente l'impianto monitorizza la scintilla e la posizione dell'albero a camme. La scintilla evidentemente viene determinata da un sensore posto sull'albero motore. Dato che è stato installato un regolatore di anticipo che anticipa l'accensione, il sistema rileva che il sensore sull'albero a camme manda il segnale "in ritardo" rispetto al segnale di accensione.
che grande che sei !! Pollice su Pollice su
nel frattempo ho sentito telefonicamente anche la aeb, dicendomi che il variatore e' giusto il modello 510 ( quello che ho io ) si e' raccomandato di seguire le schema e diaattaccare i fili colorati al punto giusto !
cosa che ha fatto , infatti l' ha montato in presenza mia, quindi confermo !! Sbalordito
ludo ha scritto:
Ora posso confermarlo : se non ti dà fastidio la spia e la centralina non va in protezione, non succede nulla
Le soluzioni suggerite dall'amico sono un po' più complesse: o collegare il variatore tra centralina e bobina anzichè tra sensore sull'albero motore e centralina (fattibile solo se l'accensione non è a scintilla persa, cosa che escluderei, comunque verifica); oppure, collegare un secondo regolatore d'anticipo al sensore suddetto, impostandolo alla metà di quello d'accensione.
in effetti, sono complesse un bel pò !! Sbalordito
vedere la spia sempre accesa, sinceramente, non e' che la gradisco tanto !! Perplesso
quando il variatore era impostato a 12 gradi , si era accesa subito la spia.
adesso che il variatore è ad 9 gradi , la spia si e' accesa dopo una settima dalla regolazione, ma quando si e' accesa , segnava lo stesso difetto, ma con la dicitura : sporadico !
la centralina non va in ricovery !
l' installatore, mi ha detto che se non vuoi vedere la spia accesa, devi toglierlo !!
Ospite - Mer 5 Dic 2007, 17:05
Oggetto:

aldos ha scritto:
Ma cos'è la spia Anomalia Motore? se è quella la spia che si accende e la macchina per il resto va bene,può essere qualche sensore che ha qualche problema ( ad esempio io ho avuto problemi analoghi con la mia golf IV 1,6 , guarda nella sezione apposita)
ciao aldos
si, infatti e' proprio quella, di colore giallo/ambra, che anche si accende, la macchina va bene lo stesso, e la centralina non va in ricovery.
se è uguale anche sulla tua golf, non lo so, comunque, do una letta anche alla tua discussione sulla golf , poi ti dico !!
saluti. Occhiolino
Ospite - Gio 6 Dic 2007, 00:37
Oggetto:

junp1975 ha scritto:
altra curiosità: dal piano del bagagliaio alla tendina quanti cm ci sono?


dal piano del bagagliaio alla tendina sono 25 cm mentre dal piano al battente sono 13 cm.
un pò troppi 13 vero Spazientito ?
pensavo di fare una cosa tipo maranga 72, invece.....
Pubs1999 - Gio 6 Dic 2007, 12:06
Oggetto:

Ciao
Alla fine non ho capito come hai risolto il problema della ruota di scorta.


Grazie
Ciao
Pubs1999
Ospite - Gio 6 Dic 2007, 13:43
Oggetto:

pubs1999 ha scritto:
Ciao
Alla fine non ho capito come hai risolto il problema della ruota di scorta.


Grazie
Ciao
Pubs1999

Ciao pubs, niente alla fine ho deciso di togliere la ruota di scorta e di lasciare il vano vuoto.

Ciao
Pubs1999 - Gio 6 Dic 2007, 15:35
Oggetto:

Ciao
E cos'e' il : amplificatore segnale giri aeb

Usi allaora una Bomboletta riparagomma?
Comunque complimenti per il lavoro, secondo me il bagagliaio non e' assolutamente rovinato, solo ridotto in altezza. Per me hai fatto un bel lavoro...e poi hai un 4x4.

Ciao
Pubs1999
Ospite - Gio 6 Dic 2007, 23:43
Oggetto:

pubs1999 ha scritto:
Ciao
E cos'e' il : amplificatore segnale giri aeb

Usi allaora una Bomboletta riparagomma?
Comunque complimenti per il lavoro, secondo me il bagagliaio non e' assolutamente rovinato, solo ridotto in altezza. Per me hai fatto un bel lavoro...e poi hai un 4x4.

Ciao
Pubs1999

ciao, pubs1999
ma che bomboletta riparagomma ??? Perplesso
ma cosa dici ??? Risata
scherzi a parte, pubs1999,
e' praticamente, ed esattamente, un moltiplicatore - amplificatore di giri, (mod. aed387) per vetture a 4 cilindri.
è un emulatore di giri progettato per risolvere il problema di lettura del segnale di giri, sulle vetture a 4 cilindri, dotate di accensione statica, con una bobina per cilindro o doppia bobina con transitor di potenza integrato nell' accensione.
in questi sistemi la centralina d'iniezione pilora il transitor di potenza con un segnale a bassa tensione, questo segnale però non può essere letto dalle attuali centraline elettroniche.
installando l'emulatore , il segnale a bassa tensione viene amplificato e sommato in modo da avere l'esatto numero di giri motore.
hoi !!! non sono un esperto, ne tanto meno un ingegnere !!! Sorriso
e' quanto scritto sul manuale !!! nella sezione : principio di funzionamento.
comunque , grazie per i complimenti !!! Occhiolino Pollice su
Pubs1999 - Ven 7 Dic 2007, 08:26
Oggetto:

tiromancino ha scritto:
....installando l'emulatore , il segnale a bassa tensione viene amplificato e sommato in modo da avere l'esatto numero di giri motore.
hoi !!! non sono un esperto, ne tanto meno un ingegnere !!! Sorriso
e' quanto scritto sul manuale !!! nella sezione : principio di funzionamento.


Piu' chiaro di cosi'!

tiromancino ha scritto:
comunque , grazie per i complimenti !!! Occhiolino Pollice su

E di cosa?
CIAO
Pubs1999
Tutti i fusi orari sono GMT + 1 ora
Powered by phpBB 2.0.23 © 2001 phpBB Group